• J'aime
  • Tweet
  • Partager
  • Mail

problème avec un son de kick sur la XR20

 
  • Signaler un abus
AuteursMessages

pierrot434

membre non connecté
pierrot434
546 posts au compteur
Posteur AFfolé

Score contributif : 229

1 Posté le 04/09/2009 à 01:18:53Lien direct vers ce postSignaler un abus
Bonjour à tous,
J'explicite le titre : j'ai sélectionné sur un pad le son Kick N°46 qui porte le nom de "kikhard"; j'ai tout simplement tapé à la noire, sur chaque temps avec la même intensité, puis construit un beat. Mais au final, je constate que le tout 1er coup de ce kick est plus faible que les autres coups de l'ensemble des 8 mesures : on a l'impression qu'il n'y a pas la résonnance comme les autres coups et ça fait comme un petit vide (comme une baisse d'intensité) quand le beat arrive sur ce 1er temps.
Est-ce que vous avez remarqué des choses semblables sur vos xr20 ?

[ Dernière édition du message le 04/09/2009 à 12:22:51 ]

Nissan Fairlady

membre non connecté
Nissan Fairlady
698 posts au compteur
Posteur AFfolé

Score contributif : 462

2 Posté le 06/10/2009 à 10:19:44Lien direct vers ce postSignaler un abus
tu peux entrer dans le sequenceur pas a pas et verifier la velocité de ce kick.

pierrot434

membre non connecté
pierrot434
546 posts au compteur
Posteur AFfolé

Score contributif : 229

3 Posté le 08/10/2009 à 15:17:54Lien direct vers ce postSignaler un abus
Merci  Nissan pour cette piste; il faudra que je vérifie ! Ceci dit, c'est bizarre, car la XR 20 était neuve, et en principe, le taux de vélocité devait être à un niveau fixe.
Revenir en haut de la page