• J'aime
  • Tweet
  • Partager
  • Mail

EMU 1212m et lecteur cd/dvd

 
  • Signaler un abus
AuteursMessages

UBIKANDE

membre non connecté
UBIKANDE
48 posts au compteur
Nouvel AFfilié

Score contributif : 6

1 Posté le 23/07/2004 à 01:55:42Lien direct vers ce postSignaler un abus
Yo !
J'ai depuis 1semaine la fabuleuse EMU1212M, rien à redire elle est vraiment terrible !
cependant il faut bien un ptit probleme pour pimenter le truc :mdr: donc le probleme vient du lecteur cd/dvd, le son est tout moche faible et distordu (que ce soit avec Media Player ou power dvd)
- jai désactivé la carte intégrée
- jai viré le cable audio qui allait du CD à la carte mere, le son s'est legerement amélioré mais bof bof...
- par contre l'audio sur le lecteur/graveur est impeccable...

jai pensé brancher le cable audio sur la EMU mais jvois pas ou le brancher...
Et sinon jai pas d'idées...

voilou
merci

eFDay

membre non connecté
eFDay
888 posts au compteur
Posteur AFfolé

Score contributif : 199

2 Posté le 23/07/2004 à 02:14:43Lien direct vers ce postSignaler un abus
Pas d 'idée desolé ...mais demande chez Emu.Ils sont serviables et assez rapide !

UBIKANDE

membre non connecté
UBIKANDE
48 posts au compteur
Nouvel AFfilié

Score contributif : 6

3 Posté le 23/07/2004 à 15:23:11Lien direct vers ce postSignaler un abus
Ouai c'est ce qu'il m'a semblé aussi. Maintenant je sais pas lequel des deux est le bon. Enfin ca doit etre les deux meme.... bon jferai des tests en priant pour que ca n'explose pas :mdr:

djhvj

membre non connecté
djhvj
20 posts au compteur
Nouvel AFfilié

Score contributif : 20

4 Posté le 21/12/2004 à 22:53:58Lien direct vers ce postSignaler un abus
:mdr: alors c'est laquelle, dis nous, j'ai pas pu le brancher dessus, j'ai pas trouver ou a part les deux port blanc :???: alors c'est lequel le bon :((

djaafar

membre non connecté
djaafar
280 posts au compteur
Posteur AFfamé

Score contributif : 64

5 Posté le 13/04/2005 à 14:10:40Lien direct vers ce postSignaler un abus
J'ai un nouveau probleme: la sortie droite à partir de la carte est plus faible que la sortie gauche, beaucoup plus faible, et j'ai beau verifier les PAN mais ils sont ok ... quelqu'un a t'il rencontré ce genre de bleme ? j'ai rappeller le default mais cela persiste. En inversant les cables c'est toujours le meme probleme : La sortie droite de la carte reste à un niveau sonore inférieur à la sortie gauche. J'aimerais un coup de main si possible.

Cool mec. Moi aussi j'esssaye de survivre dans ce monde de brutes.

Revenir en haut de la page