Comparateur de prix
Petites annonces
  • J'aime
  • Tweet
  • Partager
  • Mail

Impossible de lancer proteus x

 
AuteursMessages

erkadae

offline
erkadae
31 posts au compteur
Nouvel AFfilié

1 Posté le 08/08/2007 à 12:37:16
Bonjour a tous

voila j'ai fait une réinstallation de mon pc. proteus x avant celle ci a toujours fonctionné.

le problème est que des que je le lance maintenant, il me marque ce message et ne veut pas se lancer :
NT users should logon with administrator rights and run this application again. if problem persist please restart your machine.

j'ai remis tous les pilotes d'ému dont les derniers, j'ai relancé l'ordinateur mais rien n'y a fait.

je vous remercie d'avance pour votre aide

dafonk

offline
dafonk
721 posts au compteur
Posteur AFfolé

Score contributif : 600

2 Posté le 21/08/2007 à 18:05:56
Tu doit être administrayeur pour relancer l'application.
Je ne fais que traduire ton message d'erreur.

spilou

offline
spilou
2 posts au compteur
Nouvel AFfilié

3 Posté le 21/03/2009 à 11:55:40
Bonjour,
J'utilise Proteus X depuis 4 ans et me voilà aujourd'hui avec le même problème :
NT users should logon with administrator rights and run this application again. if problem persist please restart your machine.
Il n'y a qu'un compte administrateur sur mon ordi, la réponse du chef ne m'aide pas.
Avez vous trouvé une autre solution ?
Merci d'avance
Pierre

erkadae

offline
erkadae
31 posts au compteur
Nouvel AFfilié

4 Posté le 25/03/2009 à 20:24:09
Salut à toi

a l'époque j'avais envoyé un message à emu. Il m'avait répondu tout de suite.
je me rappel que c'est dans executer ms config et surment le menu démarrer un des programmes à décocher mais le problème c'est que je ne sais plus quoi.
je vais essayer de retrouver, laisse moi un peu de temps ou envoie un mail à emu. je vais faire de mon mieux.

je te répond au plus tot.

AlainT

offline
AlainT
42 posts au compteur
Nouvel AFfilié

Score contributif : 20

5 Posté le 26/03/2009 à 11:33:01
Bonjour Spilou.

Tu vas trouver mon intervention sans intérêt, mais ma réponse vaut pour tous les logiciels un tant soit peu soutenus par leurs géniteurs. Il vaut mieux poser la question directement à E-MU..... Je confirme qu'ils sont réactifs. Par contre, il faut un peu parler anglais....

erkadae

offline
erkadae
31 posts au compteur
Nouvel AFfilié

6 Posté le 26/03/2009 à 11:57:52
Me revoila,

ca y est j'ai retrouvé. tu dois soit cocher soit décocher dans ms config le programme C-DillaCdaC11BA et normalement tout doit repartir.

bon courage en espérant t'avoir aidé. :clin:

spilou

offline
spilou
2 posts au compteur
Nouvel AFfilié

7 Posté le 26/03/2009 à 12:23:16
Bonjour a tutti,
Merci pour cette info qui est efficace !
J'en ai profité pour allèger des prog de démarrage !
Pierre.
Revenir en haut de la page