Yamaha MG16/6FX
+
Yamaha MG16/6FX
  • J'aime
  • Tweet
  • Mail

Pistes mortes

 
  • Signaler un abus
AuteursMessages

manuclumsy

membre non connecté
manuclumsy
32 posts au compteur
Nouvel AFfilié

Score contributif : 211

1 Posté le 13/09/2015 à 09:25:55Lien direct vers ce postSignaler un abus
Yo, j'ai un soucis avec cette table, j'ai 3 pistes qui ne fonctionnent plus, le son apparaît de temps en temps puis disparaît complètement. Une idée sur l'origine de la panne ?

Anonyme

membre non connecté
ppkaz
Ce membre n'existe plus

Score contributif : 4

2 Posté le 13/09/2015 à 10:19:52Lien direct vers ce postSignaler un abus
Yo aussi

Je suppose que tu as essayé avec différentes sources pour t'assurer que
le problème ne vient pas du signal entrant ....
Tester le signal sur une entrée qui fonctionne pour vérifier

Peut être .....
Deux branchements avec sources différentes , sur la même ligne (jack+xlr)

Je n'ai pas souvenir de ce type de problème sur la mienne.




manuclumsy

membre non connecté
manuclumsy
32 posts au compteur
Nouvel AFfilié

Score contributif : 211

3 Posté le 13/09/2015 à 10:31:25Lien direct vers ce postSignaler un abus
Merci pour ta réponse
le son, que je rentre par l'entrée xlr ou jack, part et revient de manière aléatoire, ex: je branche un micro, aucun son, j'appuie sur le coupe bas et là miracle le son revient...

FrogT

membre non connecté
FrogT
360 posts au compteur
Posteur AFfamé

Score contributif : 366

4 Posté le 13/09/2015 à 23:13:41Lien direct vers ce postSignaler un abus
Salut, j'aurai tendance à te faire la même remarque que sur un autre sujet où c'était une pédale de delay qui buguait, vu les symptômes tu peux sans doute utiliser de la bombe kontakt à injecter dans les potards et boutons pour améliorer les contacts électroniques. Via la fente du fader, sur les potards en enlevant les boutons, et essayer à nouveau. Si ta console est dans un lieu humide, la condensation peut former des goutelettes d'eau qui viennent oxyder les contacts.
Vérifie cependant avec un autre câble, un autre micro...

Ne tabasse pas ta basse, maîtrise juste le slap!

Jaeckel

membre non connecté
Jaeckel
2486 posts au compteur
AFicionado

Score contributif : 1 447

5 Posté le 14/09/2015 à 07:26:11Lien direct vers ce postSignaler un abus
Jette un coup d'oeil aux soudures, aussi. Une soudure sèche peut se comporter ainsi.
Donc vérifie les soudures de l'entrée (jack et xlr), autour des potards et à la sortie.
;)

manuclumsy

membre non connecté
manuclumsy
32 posts au compteur
Nouvel AFfilié

Score contributif : 211

6 Posté le 19/09/2015 à 09:19:52Lien direct vers ce postSignaler un abus
Yo
merci pour vos réponses, j'ai mis de la bombe contact jelt et ça marche déjà bcp mieux !!

FrogT

membre non connecté
FrogT
360 posts au compteur
Posteur AFfamé

Score contributif : 366

7 Posté le 19/09/2015 à 11:11:07Lien direct vers ce postSignaler un abus
Cool merci de ton retour. Il faut pas hésiter à l'utiliser dès que t'as un problème semblable avec ton matos. Par contre si ça ne change rien du tout, inutile d'insister sur la bombe kontakt car trop en mettre serait risqué.
Bon mix!

Ne tabasse pas ta basse, maîtrise juste le slap!

Revenir en haut de la page