Soundcraft Ui 16
+
Soundcraft Ui 16

Ui 16, Console numérique de la marque Soundcraft appartenant à la série Ui.

  • J'aime
  • Tweet
  • Partager
  • Mail

probleme de reset

 
  • Signaler un abus
AuteursMessages

prisouille29

membre non connecté
prisouille29
4 posts au compteur
Nouvel AFfilié

1 Posté le 07/09/2016 à 20:51:01Lien direct vers ce postSignaler un abus
Bonjour,
ayant manqué d'attention au moment de la configuration ,j'ai oublié mes identifiants,...j'essaie de faire un reset histoire de refaire la procédure ??? "admin" ,"admin" ne fonctionne pas ?quelqu'un pourrait m'aiguiller ,
Merci

jpgaudiofanzine

membre non connecté
jpgaudiofanzine
62 posts au compteur
Posteur AFfranchi

Score contributif : 495

2 Posté le 07/09/2016 à 23:32:13Lien direct vers ce postSignaler un abus
Bonjour,

La doc en français dit que le mot de passe est "Admin" ou "admin" selon les pages...

Le mot de passe par défaut pour la connexion hotspot est “scuiwlan”.

prisouille29

membre non connecté
prisouille29
4 posts au compteur
Nouvel AFfilié

3 Posté le 08/09/2016 à 10:17:18Lien direct vers ce postSignaler un abus
bonjour,
j'ai bien vu, (j'ai chargé le pdf) mais lorsque je vais sur "UI config"je ne retrouve pas le nom et le mot de passe que j'ai rentrés . j'ai donc effectué la manip "reset" me disant que je pourrai retrouver la possibilité de rentrer dans la config ,or "admin", et "admin" ne fonctionne pas ??le sentiment que le reset est inopérant .?:oo:

prisouille29

membre non connecté
prisouille29
4 posts au compteur
Nouvel AFfilié

4 Posté le 08/09/2016 à 11:16:14Lien direct vers ce postSignaler un abus
Re...
je crois que ça y est je rentre dans la config de la chose ...Merci

Sublud

membre non connecté
Sublud
5 posts au compteur
Nouvel AFfilié

Score contributif : 10

5 Posté le 22/09/2019 à 22:13:43Lien direct vers ce postSignaler un abus
Salut tout le monde,

J'ai le même soucis, après plusieurs essais de reset le mot de passe (admin)ne fonctionne pas. Cela me met toujours mot de passe incorrect.
Merci pour votre aide. Je suis sur le firmeware 3si jamais.

Sublud

Ludo

laurent.g67

membre non connecté
laurent.g67
1 post au compteur
Nouvel AFfilié

Score contributif : 10

6 Posté le 03/10/2019 à 00:30:09Lien direct vers ce postSignaler un abus
Bonjour,
J'ai le même problème... j'ai essayé les mot de passe admin admin en wifi ou en ethernet, mais impossible de rentrer dans la config. Le reset n'y change rien ...
Une idée ? Une piste ?
Revenir en haut de la page