PreSonus Eris E5
+
  • J'aime
  • Tweet
  • Partager
  • Mail

Problème son

 
AuteursMessages

LeYudi74

offline
LeYudi74
8 posts au compteur
Nouvel AFfilié

1 Posté le 28/12/2017 à 21:19:00
Bonjour,

J'ai récemment acheté une paire de Presonus eris e5, le problème c'est que quand j'écoute de la musique avec les E5 sur mon ordinateur, il y a comme un bruit de fond bizarre, c'est peut être pas un grésillement car l'interférence est aigue quand je bouge la souris de mon ordi.
(Les enceintes sont placées prêt de l'ordi)

Je pense que c'est les fréquences de l'écran qui interfèrent avec mes E5, j'ai peut-être tord.

Donc est-ce qu'on peut m'expliquer ce que c'est, et comment je peux y remédier ?

Merci à vous

Schoobz

offline
Schoobz
302 posts au compteur
Posteur AFfamé

Score contributif : 119

2 Posté le 29/12/2017 à 00:37:25
C'est quoi ta carte son ?

LeYudi74

offline
LeYudi74
8 posts au compteur
Nouvel AFfilié

3 Posté le 29/12/2017 à 11:18:15
Je n'en est pas, je connecte l'ordi directement sur les enceintes...

Schoobz

offline
Schoobz
302 posts au compteur
Posteur AFfamé

Score contributif : 119

4 Posté le 29/12/2017 à 13:15:39
Les crachotis que tu entends sont souvent dus à du matériel alimenté électriquement par port USB : souris/clavier/cartes sons/... mais bon, c'est pas une règle non plus.
Essaie aussi de ne pas brancher tes enceintes sur la même prise de courant que celle de l'ordi. ça peut aider des fois ...

Comment as-tu branché tes enceintes sur ton ordi exactement ?

globutu

offline
globutu
3722 posts au compteur
Squatteur d'AF

Score contributif : 1 541

5 Posté le 29/12/2017 à 13:33:38
souvent un probleme de boucle de masse, bien connecter les monitoring en TRS (jack avec 2 anneaux) mais branché direct sur le PC je sais pas si des cable le font
sinon isoler les monitoring de la masse, pas le top en securité

LeYudi74

offline
LeYudi74
8 posts au compteur
Nouvel AFfilié

6 Posté le 29/12/2017 à 17:00:06
J'ai débranché la souris et tout les ports USB, les crachotis Sont toujours présents.

J'ai changer les enceintes de prise de courant et je n'entend plus les crachotis aigus, mais un bourdonnement reste présent.

Je branche les 2 enceintes ensemble en RCA qui deviennent un mini jack TRS, que je branche sur l'ordi.

(Il faut savoir que quand j'écoute les mêmes musique sur mon smartphone, tout les parasites disparaissent, sauf le bruit de fond bien-sûr...)

LeYudi74

offline
LeYudi74
8 posts au compteur
Nouvel AFfilié

7 Posté le 29/12/2017 à 17:01:18
Isoler les monitoring de la masse ça veut dire que je risque de me prendre le jus ?

LeYudi74

offline
LeYudi74
8 posts au compteur
Nouvel AFfilié

8 Posté le 29/12/2017 à 17:01:19
Isoler les monitoring de la masse ça veut dire que je risque de me prendre le jus ?

LeYudi74

offline
LeYudi74
8 posts au compteur
Nouvel AFfilié

9 Posté le 30/12/2017 à 11:44:54
Autres observations:
1-Quand je déplace les enceintes loin de l'écran, le niveau des crachotis reste le même.
2-Si j'éteind l'écran, le niveau reste le même aussi.

LeYudi74

offline
LeYudi74
8 posts au compteur
Nouvel AFfilié

10 Posté le 30/12/2017 à 11:56:07
C'est bon j'ai du acheter une nouvelle multiprise, et j'ai branché l'ordi séparément des enceintes le résultat est nickel.
Revenir en haut de la page