Devenir membre
Devenir Membre
Continuer avec Google

ou
Connexion
Se connecter
Se connecter avec Google

ou

Sujet Problème paramètres TotalMix, sorties casques ?

Mode clair
  • 7 réponses
  • 5 participants
  • 1 001 vues
  • 4 followers
Theo Cucci

Theo Cucci

15 posts au compteur
Nouvel AFfilié
Premier post
1 Posté le 16/02/2018 à 13:18:04
Bonjour, je me permet de publier un post n'ayant trouvé sur le sujet qui pouvait répondre à mes attentes.
J'ai un petit problème au niveau de mes casques studio avec mon interface RME fireface 802, lorsque j'envoie du signal dans un DT 770 et un AT R70 je n'ai le son que du côté droit (les casques sont bien fonctionnels j'ai vérifié directement branché sur le mac et de plus, les tranches modules bien sur les deux canaux) cependant quand je branche un casque bose non studio dans l'interface il n'y a aucun soucis à ce niveau là.
J'ai évidemment tester avec d'autres adaptateurs etc..

Auriez-vous la solution ?

Merci !
Bertrand - Audio-Technica

Bertrand - Audio-Technica

546 posts au compteur
Posteur AFfolé
2 Posté le 16/02/2018 à 18:23:28

Plusieurs choses à vérifier :

- Vous utilisez bien les sorties casque en face avant ?

- Le "Pan" des sorties casques dans TotalMix sont bien au centre ?

- Votre configuration TotalMix FX. N'hésitez pas à consulter les vidéos en français : https://www.youtube.com/watch?v=wKAYlRAzJ2A&list=PL0QKeSpeDQwHHxavw_H4iX8x8Bduh7hBl

Ce compte n'est plus actif.

Pour toute questions concernant Audio-Technica et Audient contactez le profil "Johan Audio-Technica" ou directement le 01 43 72 82 82.

Theo Cucci

Theo Cucci

15 posts au compteur
Nouvel AFfilié
3 Posté le 16/02/2018 à 18:41:12
Merci pour la réponse, oui tout est ok dans TotalMix et oui j'utilise les sorties sur la face avant :)
jeti

jeti

81 posts au compteur
Posteur AFfranchi
4 Posté le 22/04/2020 à 10:28:17
Bonjour, as-tu trouvé car j'ai le même souci une voie sur le casque ?
Bertrand - Audio-Technica

Bertrand - Audio-Technica

546 posts au compteur
Posteur AFfolé
5 Posté le 22/04/2020 à 10:57:54
Le mieux serait de faire un reset du routing de TotalMix pour être sûr d'avoir des sorties casques correctement configurées :
Options > Reset Mix > Total Reset

Ce compte n'est plus actif.

Pour toute questions concernant Audio-Technica et Audient contactez le profil "Johan Audio-Technica" ou directement le 01 43 72 82 82.

croqueur

croqueur

2 posts au compteur
Nouvel AFfilié
6 Posté le 29/05/2020 à 09:52:18
bonjour a tous


meme problème ici.

SI qqun a réussi à trouver une solution je suis preneur :)

thanks
Bertrand - Audio-Technica

Bertrand - Audio-Technica

546 posts au compteur
Posteur AFfolé
7 Posté le 02/06/2020 à 16:37:43
Reset de TotalMix pour remettre tous les panoramiques au centre.

Ce compte n'est plus actif.

Pour toute questions concernant Audio-Technica et Audient contactez le profil "Johan Audio-Technica" ou directement le 01 43 72 82 82.

[ Dernière édition du message le 02/06/2020 à 16:37:52 ]

antmi

antmi

16 posts au compteur
Nouvel AFfilié
8 Posté le 18/10/2020 à 11:57:53
Salut, je rencontre le même problème sur ma sortie 11/12, l'ancien propriétaire me dit qu'elle fonctionnait . J'ai bien vérifié mon Totalmix tout est bon, sachant que je l'utilise depuis 7 ans avec mon ancienne FF800 et aucun pb...
Bref si quelqu'un a résolu la pb je suis preneur avant de me lancer dans un démontage de la bête :??:

Musicalement

Antoine

Les cookies assurent le bon fonctionnement de nos services. En utilisant ces derniers, vous acceptez l'utilisation des cookies. En savoir plus.