Devenir membre
Devenir Membre

ou
Continuer avec Google
Connexion
Se connecter

ou
Se connecter avec Google
Agrandir
Ajouter ce produit à
  • Mon ancien matos
  • Mon matos actuel
  • Mon futur matos
M-Audio Midisport 8x8s
Photos
1/123
M-Audio Midisport 8x8s

Interface MIDI de la marque M-Audio appartenant à la série Midisport.

Acheter

Sujet Problème config

  • 9 réponses
  • 3 participants
  • 730 vues
  • 0 follower
peper

peper

49 posts au compteur
Nouvel AFfilié
Premier post
1 Posté le 15/07/2004 à 13:54:22
Salut à tous,
j'ai un problème de config.
J'ai branché ma 8x8/s en usb.Ensuite j'ai relié la sortie de mon clavier maitre à l'entrée 8 de la 8x8.Je ne peux pas brancher la sortie 8 de l'interface à mon clavier car il n'a pas d'entrée.
Ensuite,j'ai branché mon virus sur l'interface avec sortie virus sur entrée interface et entrée virus sur sortie interface.
dans cubase,j'ai configuré le port d'entrée sur la 8 de la 8x8 logiquement et la sortie sur la 1 pour avoir le virus.

Mais pas de sons.

quelqu'un a une idée??????

merci à ceux qui pourront.....; :bravo: :bravo: :bravo:

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

Aménophis

Aménophis

190 posts au compteur
Posteur AFfiné
2 Posté le 15/07/2004 à 14:50:46
Salut à toi ,,

une petite question....

quel est le but de ta configuration,,, que veux tu exactement faire avec ton virus, ton midiman , et cubase ??

éclaire moi et je pourais surement t'aider.

Peace.

Beat2Fu Records

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

Aménophis

Aménophis

190 posts au compteur
Posteur AFfiné
3 Posté le 15/07/2004 à 14:51:13
Salut à toi ,,

une petite question....

quel est le but de ta configuration,,, que veux tu exactement faire avec ton virus, ton midiman , et cubase ??

éclaire moi et je pourais surement t'aider.

Peace.

Beat2Fu Records

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

peper

peper

49 posts au compteur
Nouvel AFfilié
4 Posté le 15/07/2004 à 16:43:48

Citation : quel est le but de ta configuration


euh mon but c'est d'entendre ce que je joue quand je tape sur mon clavier......... :oo: :oo: :oo: :oo:

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

DjayBuzz

DjayBuzz

688 posts au compteur
Posteur AFfolé
5 Posté le 15/07/2004 à 17:27:19
Tu as bien installé les pilotes ?
Ta led USB de la 8x8 clignote t'elle ?

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

peper

peper

49 posts au compteur
Nouvel AFfilié
6 Posté le 15/07/2004 à 17:52:04
Oui les pilotes sont installés comme il faut et la led usb est allumée :D: :D: :D: :D:


Les questions bêtes de ce genre ne font pas avancer le schmilblick.... :non: :non: :non:

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

Aménophis

Aménophis

190 posts au compteur
Posteur AFfiné
7 Posté le 15/07/2004 à 17:57:31
Essaye peux étre de brancher ton clavier maitre sur IN 1 et ton virus sur IN2 & OUT2 ,,,

tiens moi aux courant des évenement ,

peace

Beat2Fu Records

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

DjayBuzz

DjayBuzz

688 posts au compteur
Posteur AFfolé
8 Posté le 15/07/2004 à 17:58:53

Citation : Les questions bêtes de ce genre ne font pas avancer le schmilblick....



Excuse moi de t'aider... je ne connaiis pas ton niveau...

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

peper

peper

49 posts au compteur
Nouvel AFfilié
9 Posté le 15/07/2004 à 18:36:18

Citation : Excuse moi de t'aider... je ne connaiis pas ton niveau...


Merci pour ton aide.
Mais j'ai installée l'interface en suivant la procédure du manuel,j'ai bien vérifié toutes les étapes(donc les leds qui s'allument et qui ne s'allument pas)et tout le reste.
C'est pour ça que je pose la question sur le forum,je pense que la réponse n'est pas dans le manuel.

si toutefois tu as une autre idée,n'hésites pas.

Merci

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

peper

peper

49 posts au compteur
Nouvel AFfilié
10 Posté le 15/07/2004 à 18:36:46

Citation : Excuse moi de t'aider... je ne connaiis pas ton niveau...


Merci pour ton aide.
Mais j'ai installé l'interface en suivant la procédure du manuel,j'ai bien vérifié toutes les étapes(donc les leds qui s'allument et qui ne s'allument pas)et tout le reste.
C'est pour ça que je pose la question sur le forum,je pense que la réponse n'est pas dans le manuel.

si toutefois tu as une autre idée,n'hésites pas.

Merci

[ Dernière édition du message le 30/11/-0001 à 00:00:00 ]

cookies
Nous utilisons les cookies !

Oui, Audiofanzine utilise des cookies. Et comme la dernière chose que nous voudrions serait de perturber votre alimentation avec des choses trop grasses ou trop sucrées, sachez que ces derniers sont fait maison avec des produits frais, bio, équitables et dans des justes proportions nutritives.
Ce que cela veut dire, c’est que les infos que nous y stockons ne visent qu’à simplifier votre usage du site comme à améliorer votre expérience sur nos pages (en savoir plus).

Nous tenons à préciser qu’Audiofanzine n’a pas attendu qu’une loi nous y oblige pour respecter la vie privée de nos membres et visiteurs. Les cookies que nous utilisons ont en commun leur unique objectif qui est d’améliorer votre expérience utilisateur.

Tous nos cookies
Cookies non soumis à consentement
Il s'agit de cookies qui garantissent le bon fonctionnement du site Audiofanzine. Le site Web ne peut pas fonctionner correctement sans ces cookies. Exemples : cookies vous permettant de rester connecté de page en page ou de personnaliser votre utilisation du site (mode sombre ou filtres).
Google Analytics
Nous utilisons Google Analytics afin de mieux comprendre l’utilisation que nos visiteurs font de notre site pour tenter de l’améliorer.
Publicités
Ces informations nous permettent de vous afficher des publicités qui vous concernent grâce auxquelles Audiofanzine est financé. En décochant cette case vous aurez toujours des publicités mais elles risquent d’être moins intéressantes :) Nous utilisons Google Ad Manager pour diffuser une partie des publicités, des mécanismes intégrés à notre CMS pour le reste.

Nous tenons à préciser qu’Audiofanzine n’a pas attendu qu’une loi nous y oblige pour respecter la vie privée de nos membres et visiteurs. Les cookies que nous utilisons ont en commun leur unique objectif qui est d’améliorer votre expérience utilisateur.

Tous nos cookies
Cookies non soumis à consentement

Il s’agit de cookies qui garantissent le bon fonctionnement du site Audiofanzine. Le site Web ne peut pas fonctionner correctement sans ces cookies. Exemples : cookies vous permettant de rester connecté de page en page ou de personnaliser votre utilisation du site (mode sombre ou filtres).

Google Analytics

Nous utilisons Google Analytics afin de mieux comprendre l’utilisation que nos visiteurs font de notre site pour tenter de l’améliorer. Lorsque ce paramètre est activé, aucune information personnelle n’est envoyé à Google et les adresses IP sont anonymisées.

Publicités

Ces informations nous permettent de vous afficher des publicités qui vous concernent grâce auxquelles Audiofanzine est financé. En décochant cette case vous aurez toujours des publicités mais elles risquent d’être moins intéressantes :) Nous utilisons Google Ad Manager pour diffuser une partie des publicités, des mécanismes intégrés à notre CMS pour le reste.


Vous pouvez trouver plus de détails sur la proctection des données dans la politique de confidentialité.
Vous trouverez également des informations sur la manière dont Google utilise les données à caractère personnel en suivant ce lien.