Se connecter
Se connecter

ou
Créer un compte

ou

Sujet Probleme de synchro

  • 7 réponses
  • 2 participants
  • 157 vues
  • 1 follower
1 Probleme de synchro
Bonjour,

Voila j'ai un petit souci au sujet du test de cubase kan je le lance,en fait le test echou et il me di "la configuration actuelle n'a pas donnée d'information valide de synchro"pour moi c'est du chinoi lol donc je voulais savoir si quelqu'un pouvait m'aider.merci d'avance a tout le monde!!
2
Personne pour m'aide svp??
3
Tu as quoi comme carte son?
4
Ah dsl g oublié de précise.M audio delta 44 et g cubase SX 3 et un DBX Provocal.en fait c kan jouvre cubase et kil fé le test et ba la le test echou!!
5
Dis moi ta config pc, enfin tout quoi.

Ensuite, ça le fait à chaque démarrage de cubase?

Et pour terminer, ça me l'a déjà fait quelque fois, mais ça m'a pas empêché de faire tourner mon cubase. :clin:
6
2.6 Ghz 512 de ram win xp.ba en fait c un test pour tester la configuration ASIO-MME.je vais t'écrire tout:

"un test permet de vérifier la validité de la synchro de tous les ports audio d'entrée et de sortie sélectionnés,avec leurs options courantes.
Ce test est l'ultime test pour voir si votre configuration supporte une communication audio ainsi qu'une synchro MIDI - Audio efficasse.
Si ce test echoue, vous devez soit sélectionner moins de ports audio d'entrée et de sortie simultanément, soit ajuster leurs tailles de buffer ou leurs options."

voila sa me met tou sa et apres quand je fais ce test le test echou, et donc je ne peux pas enregistrer.je sais pas si c'est pour sa ou quoi mais vu que ce test echou je pense que sa doit etre que sa!!

Merci d'avance!
7
Il n'y a vraiment personne qui puisse m'aider??
8
Bon ba c pa ici no plu ke jtrouverai d elaide jcroi