• J'aime
  • Tweet
  • Partager
  • Mail

T-Bone sc600 + M-Ausio fast track pro = je doute.

 
AuteursMessages

huito

offline
huito
10 posts au compteur
Nouvel AFfilié

1 Posté le 15/06/2009 à 23:16:19
Bonjour,

Je viens d'acquérir une FTP avec un micro statique T-bone sc600.
N'étant pas expert, j'utilise pour le moment Audacity pour enregistrer.

Mon interrogation est la suivante: est-il normal de devoir pousser le signal presqu'à fond pour obtenir quelquechose d'un niveau acceptable? Qui plus est, je suis très déçu du rendu: le son obtenu est comme "étouffé", il n'a aucune "rondeur", comme en sourdine. Voyez ce que je veux dire? je vais peut-être dire une connerie mais j'ai l'impression d'avoir obtenu un son bien meilleur avec un micro casque de bonne qualité.....

Je m'attendais à avoir un son bien plus distinct que celui-ci.

Est-ce parce qu'il faut le retravailler en ajoutant de la reverb ou autre chose?
Est-ce un problème de réglage? J'ai essayé un peu toutes les solutions, en choisissant le mode omnidirectionnel et cardio du TBone, ça ne change pas grand chose.
Est-ce que cela vient des préamplis de la FTP?
Est-ce l'acoustique de la pièce (mon bureau, murs en briques + platre, pas d'echo)

Ou peut-être est-ce moi qui suis trop exigeant, et qui en attendais trop?

Dernière chose et j'arrête: est-il possible de déposer un extrait de ce que ça donne pour que quelqu'un me dise ce qu'il en pense??

Merci en tout cas de m'avoir lu, A bientot! :D:

Anonyme

offline
youtou
Ce membre n'existe plus

Score contributif : 2 876

2 Posté le 16/06/2009 à 10:57:30

Citation :
est-il possible de déposer un extrait de ce que ça donne pour que quelqu'un me dise ce qu'il en pense??



Oui : tu peux passer par un hébergeur gratuit style yousendit ou megaupload.

Sinon, d'apres ce que tu dis, ptet que tu fais une erreur toute conne : tu chantes du mauvais coté du micro....

En principe, n'importe quel micro statique (même si on est d'accord que là c'est pas un micro allemand à 4000€) te donne un son riche et exploitable, absolument rien à voir avec un micro de casque....
C'est pour ça que je pense à une erreur de placement, voire de connectique ou de reglages dans audacity.

huito

offline
huito
10 posts au compteur
Nouvel AFfilié

3 Posté le 16/06/2009 à 16:29:08
Merci pour la réponse!

Ouh la, à la lecture de ton message, une salve de frissons me traverse..... A aucun moment je ne me suis posé la question du sens.
Cela dit, quand je chante, j'ai les boutons de reglages du T-bone sous les yeux (omni ou cardio): j'en deduis qu'il est alors dans le bon sens, naon?

Je reesaye ce soir et vous tiens au courant.

Je vais quand même essayer de déposer un extrait de ce que j'obtiens sur l'un des sites que tu suggères.

Pour ce qui est de la connectique, j'utilise un jack xlr tout neuf.

Dans Audacity, à quelle erreur de réglage penses-tu?

:bravo:

Anonyme

offline
youtou
Ce membre n'existe plus

Score contributif : 2 876

4 Posté le 16/06/2009 à 16:44:57

Citation : Cela dit, quand je chante, j'ai les boutons de reglages du T-bone sous les yeux (omni ou cardio): j'en deduis qu'il est alors dans le bon sens, naon?



Nan, pas du tout : ça dépend des fabricants. Certains mettent les pads de reglages à l'arriere, d'autres à l'avant. La seule chose à faire est de regarder ta notice (ou plus sximplement d'inverser le sens du micro : tu seras vite fixé!)

Apres, il peut aussi y avoir un souci au niveau de la directivité : le mode cardioide est prévu pour une source sonore située assez loin du micro, jamais en dessous de 20/30cm.
Sinon, en cardioide, si tu es trop proche du micro, tu vas inexorablement subir l'effet de proximité : basses gonflées et mal définies, mediums détimbrés.
Ca te donne un son de merde, fermé et brouillon (et ce même avec un neumann à 2000 €, hein.)

Seb-audio

offline
Seb-audio
23 posts au compteur
Nouvel AFfilié

Score contributif : 5

5 Posté le 16/06/2009 à 17:12:02
Hello

As tu activé l'alimentation fantôme ?

Sans ça, impossible d'avoir un son adéquate :clin:

Je vois pas d'autre solution pour le moment

Anonyme

offline
youtou
Ce membre n'existe plus

Score contributif : 2 876

6 Posté le 16/06/2009 à 17:41:46

Hors sujet :

Citation : As tu activé l'alimentation fantôme ?

Sans ça, impossible d'avoir un son adéquate



Ca peut pas venir de ça : tout simplement, si on n'active pas l'alim fantôme, un micro statique ne fonctionnera pas du tout.
C'est comme si on voulait allumer une ampoule sans appuyer sur l'interrupteur.

Avgruun

offline
Avgruun
1428 posts au compteur
AFicionado

Score contributif : 991

7 Posté le 16/06/2009 à 17:44:14
Huito pas besoin de faire plein de posts pour que l'on réponde...

Pour être parfait, il faut commencer par être savoyard!

huito

offline
huito
10 posts au compteur
Nouvel AFfilié

8 Posté le 16/06/2009 à 21:26:52
Bonsoir,

merci pour votre disponibilité.

En effet Ramasson, j'ai fait un doublon. Mea culpa, mais je me suis dit que comme ma question portait davantage sur le micro, il etait plus pertinent de mettre le post ici que dans le sous-forum FTP. Je ne cherchais pas à multiplier mes interventions.

Pour ce qui est de l'alim fantôme, je l'avais bien activée.

Concernant le sens du micro, ça ne vient pas de là non plus.

Et pour la directivité, j'ai tenté d'enregistrer en m'éloignant (en mode cardioide) mais cela n'a pas provoqué d'amélioration notable.

Je vais continuer à fouiner, ça va bien finir par s'améliorer. Ou alors, il faudra que j'opte pour un préampli supplémentaire... :(

Si quelqu'un a d'autres suggestions, elles sont plus que bienvenues!
bonne soirée
Bien à vous tous :bravo:
Revenir en haut de la page