• J'aime
  • Tweet
  • Partager
  • Mail

Bruit de secteur.

 
AuteursMessages

Studio/Sono CASMA

offline
Studio/Sono CASMA
428 posts au compteur
Posteur AFfamé

Score contributif : 208

1 Posté le 01/06/2007 à 14:04:08
Salut à tous,

Je trouvais mes micros C2 de très bonne qualité par rapport aux 70€ achetés.

Mais depuis quelques temps, je commence à avoir du souffle assez important et le pire, c la ronflette qu'engendre le micro quand je le connecte à ma carte son firewire 1814 de chez M-Audio (préampli et alim 48v).
J'ai beau changer de prise, mettre mon pc portable sur batterie, ... j'ai toujours la ronflette.
Elle vient sans doute de l'éléctronique du micro car quand j'active le pad 10db, le niveau de la ronflette ne change pas contrairement au signal capté.
Je n'ai pas de soucis avec mes autres micros condensateurs (qui requièrent une alim 48v).

Serait-ce un problème récurant sur les micros quand on les branches sur certains préamplis avec alimentation 48v?
Je n'avais jamais eu de soucis avec les préam de ma console DD3216 de chez behringer. (à part le soufflie qui est de + en + important dans les micros.

J'ai le problème sur les 2 micros donc ça ne doit pas venir d'une défaillance technique, ça doit être un soucis de construction...

D'autres ont-ils eu ce problème?

Hawkai

offline
Hawkai
238 posts au compteur
Posteur AFfiné

Score contributif : 199

2 Posté le 07/06/2007 à 07:06:13
Euh ... je voudrais pas être mauvaise langue ... mais tu ne penses pas que ca peut aussi venir de ta carte son ? Parce que bon M-audio c'est pas tellement plus réputé que Berhinger pour sa qualité de fabrication. Ca fait quand même parti des marques premiers prix (par rapport à motu, écho ou RME).

Commence par essayer tes micros sur une table de mixage avec une vrai alim phantom propre si ca fait le même bruit là OK ce sont les micros. essaye aussi d'autre micros sur ta carte son.

Ca peut ausis être un problème de couplage. Du matos premier prix ca s'accomode souvent mal d'une autre bout de matos premier prix, brancher des micros bas de gamme sur une alim phantom bas de gamme ca peut être ca le problème. Sur une bonne table t'aura pas le problème parce que les micros auront une bonne tension d'alim bine stable, et inversement des bons micros sur une carte bas de gamme s'accomoderont plus facilement d'une alim pas très propre.

Bon après la 18/14 faut plutot parti des séries déjà un peu sérieuses de M-Audio mais vérifie à tout hasard.
"Enter fully of your own will and leave some of the happiness you bring"

Studio/Sono CASMA

offline
Studio/Sono CASMA
428 posts au compteur
Posteur AFfamé

Score contributif : 208

3 Posté le 07/06/2007 à 09:49:39
J'ai déjà tout vérifié penses-tu!

Les C2 sur ma console DDX3216 soufflent un peu maintenant mais pas de ronflette. Ni sur la console Aurus (de Stagetec avec Nexus)du boulot.

Si je met d'autres micros sur ma m-audio, aucuns problèmes donc, il doit y avoir un soucis lorsque mes C2 sont sur ma M-Audio!
Revenir en haut de la page