Devenir membre
Devenir Membre

ou
Continuer avec Google
Connexion
Se connecter

ou
Se connecter avec Google

Sujet Help urgent

  • 7 réponses
  • 5 participants
  • 798 vues
  • 1 follower
Colo

Colo

60 posts au compteur
Posteur AFfranchi
Premier post
1 Posté le 16/12/2002 à 11:07:48
Salut à tous
J'ai un gros pb avec mon PC : XP ,P4 2.26, DD80Go,
Hier soir l'ectricité s'est coupé et aussitôt rétabli
Je rallume mon PC et que je redémarre en mode normal ou en mode sans échec j'ai le même message avec écran bleu :

UNMOUTABLE_BOOT_VOLUME

Merci d'avnace


Colo
Oceanblanc

Oceanblanc

7 posts au compteur
Nouvel AFfilié
2 Posté le 20/02/2003 à 20:12:02
J'ai le meme probleme que vous, et je voulais savoir si l'on vous a communiquer la solution, merci de repondre. Voici mon mail masx.masx@caramail.com
Anonyme

Anonyme

Ce membre n'existe plus
3 Posté le 20/02/2003 à 20:14:17
Ben ton disque est peut-être endommagé, que dis le support microsoft?
Oceanblanc

Oceanblanc

7 posts au compteur
Nouvel AFfilié
4 Posté le 20/02/2003 à 20:26:20
Je ne pense pas que cela viennent de mon disque dur car avant que je coupe le pc pour faire autre chose il pompait sur les P2P. Il y a t-il une solution mise a par le formatage, car cela ne m'arrange pas du tout, il dois surement y avoir une manipulation a faire pour regler le probleme
fabs

fabs

5584 posts au compteur
Je poste, donc je suis
5 Posté le 21/02/2003 à 08:37:36
Tu as peut être un pb sur ton secteur de boot, je ne connais pas XP mais as-tu une disquette de réparation d'urgence comme sous 2000 (ça aide à restaurer ce secteur et c'est normalement demandé à l'install)
Oceanblanc

Oceanblanc

7 posts au compteur
Nouvel AFfilié
6 Posté le 27/02/2003 à 11:49:40
Mon probleme a ete resolu, j'ai simplement reinstaller mon xp, car le secteur de boot pour le volume a ete ejecter, merci de vous etes pencher sur mon probleme. au revoir
sulfer

sulfer

1 post au compteur
Nouvel AFfilié
7 Posté le 26/10/2003 à 17:21:16
Salut

je suis exactement dans le même cas, cad que j'ai effectué un simple redémarrage (forcé toutefois) et j'obtiens le même message.

La seule solution est apparemment de réinstallation windows xp ou d'en faire une réparation, c'est donc ce que j'aimerais faire, mais lorsque j'insère mon cd windows, il ne se boot pas automatiquement. j'ai modifier dans le bios le lecteur de boot mais rien à faire.

vlà, si vous savez simplement comment faire pour que mon cd démarre.. merci :??:
fabs

fabs

5584 posts au compteur
Je poste, donc je suis
8 Posté le 28/10/2003 à 10:48:53
Ton cd d'XP est "officiel" ?
cookies
Nous utilisons les cookies !

Oui, Audiofanzine utilise des cookies. Et comme la dernière chose que nous voudrions serait de perturber votre alimentation avec des choses trop grasses ou trop sucrées, sachez que ces derniers sont fait maison avec des produits frais, bio, équitables et dans des justes proportions nutritives.
Ce que cela veut dire, c’est que les infos que nous y stockons ne visent qu’à simplifier votre usage du site comme à améliorer votre expérience sur nos pages (en savoir plus).

Nous tenons à préciser qu’Audiofanzine n’a pas attendu qu’une loi nous y oblige pour respecter la vie privée de nos membres et visiteurs. Les cookies que nous utilisons ont en commun leur unique objectif qui est d’améliorer votre expérience utilisateur.

Tous nos cookies
Cookies non soumis à consentement
Il s'agit de cookies qui garantissent le bon fonctionnement du site Audiofanzine. Le site Web ne peut pas fonctionner correctement sans ces cookies. Exemples : cookies vous permettant de rester connecté de page en page ou de personnaliser votre utilisation du site (mode sombre ou filtres).
Google Analytics
Nous utilisons Google Analytics afin de mieux comprendre l’utilisation que nos visiteurs font de notre site pour tenter de l’améliorer.
Publicités
Ces informations nous permettent de vous afficher des publicités qui vous concernent grâce auxquelles Audiofanzine est financé. En décochant cette case vous aurez toujours des publicités mais elles risquent d’être moins intéressantes :) Nous utilisons Google Ad Manager pour diffuser une partie des publicités, des mécanismes intégrés à notre CMS pour le reste.

Nous tenons à préciser qu’Audiofanzine n’a pas attendu qu’une loi nous y oblige pour respecter la vie privée de nos membres et visiteurs. Les cookies que nous utilisons ont en commun leur unique objectif qui est d’améliorer votre expérience utilisateur.

Tous nos cookies
Cookies non soumis à consentement

Il s’agit de cookies qui garantissent le bon fonctionnement du site Audiofanzine. Le site Web ne peut pas fonctionner correctement sans ces cookies. Exemples : cookies vous permettant de rester connecté de page en page ou de personnaliser votre utilisation du site (mode sombre ou filtres).

Google Analytics

Nous utilisons Google Analytics afin de mieux comprendre l’utilisation que nos visiteurs font de notre site pour tenter de l’améliorer. Lorsque ce paramètre est activé, aucune information personnelle n’est envoyé à Google et les adresses IP sont anonymisées.

Publicités

Ces informations nous permettent de vous afficher des publicités qui vous concernent grâce auxquelles Audiofanzine est financé. En décochant cette case vous aurez toujours des publicités mais elles risquent d’être moins intéressantes :) Nous utilisons Google Ad Manager pour diffuser une partie des publicités, des mécanismes intégrés à notre CMS pour le reste.


Vous pouvez trouver plus de détails sur la proctection des données dans la politique de confidentialité.
Vous trouverez également des informations sur la manière dont Google utilise les données à caractère personnel en suivant ce lien.