• J'aime
  • Tweet
  • Partager
  • Mail

Un bruit parasite sur une voie du GOLDMIKE, comment je suis vert.

 
AuteursMessages

barnee

offline
barnee
2671 posts au compteur
Squatteur d'AF

Score contributif : 199

1 Posté le 19/08/2006 à 15:57:27
ça fait un mois aoupresque que j'ai mon Goldmike.
Au début, super content, j'ai fais quelques prises avec : nikel.
il a vraiment pas servi des masses.

Et puis, là, je le rebranche pour faire une prise et problème !
J'entend un bruit parasite sur la voie de droite...je vérifie mes cables, je fais des tests croisées et j'en viens à la conlusion suivante : C'est le Goldmike qui genere ce bruit.

Même quand rien n'y est branché, l'aiguille du vu metre a la bougeotte !!!

Alors, je ne sais pas si certains d'entre vous ont déjà rencontré ce type de bruit parasite :



sample du bruit du Goldmike


C'est du à quoi ??
La lampe ?

Il me semble qu'il va repartir chez Thomann...PUTAIN FAIS CHIER !!!!
Je suis pas prêt de le revoir...

:((

Anonyme

offline
duch
Ce membre n'existe plus

Score contributif : 260

2 Posté le 19/08/2006 à 16:00:41
Tain mais c'est quoi ce manege :8O:

J'ai reçu ce message 5 fois dans ma boite au lettre et les 4 autres ont ete effacés presque aussitot. C'est toi qui fait ça barnee ?

Anonyme

offline
duch
Ce membre n'existe plus

Score contributif : 260

3 Posté le 19/08/2006 à 16:02:15
Sinon je disais que ça pouvait etre un probleme avec les circuits SSM des preamps et / ou des sorties, ce qui visiblement arrive à certains goldmike premiere generation. Si c'est ça je pense que la reparation ne devrait pas exceder 10 € de composants.

Shibaya

offline
Shibaya
1880 posts au compteur
AFicionado

Score contributif : 589

4 Posté le 19/08/2006 à 16:04:43
Difficile à dire, j'ai eu cette sorte de bruit sur un Phonic dont les lampes (que j'avais changé) n'avaient pas apparement la bonne pente. Essaye d'enlever la lampe et si le bruit persiste, celà a une autre cause.

Hors sujet : si tu es vert, celà n'a rien à voir avec le GoldMike, faut consulter d'urgence et si tu es luminescent c'est radioactif :lol:

Gô ni iritewa, gô ni shitagai° (Quand tu entres dans un village, conforme-toi à ses coutumes)

barnee

offline
barnee
2671 posts au compteur
Squatteur d'AF

Score contributif : 199

5 Posté le 19/08/2006 à 16:12:41
Le Goldmike est sous garantie puisque je l'ai depuis 1 mois.
Je crains que si j'ouvre la bestiole pour tripatouiller la lampe, thotho me fasse "kein garantie!".

Vévé

offline
Vévé
5415 posts au compteur
Je poste, donc je suis

Score contributif : 552

6 Posté le 19/08/2006 à 18:13:59
Si c'est le SSm, tu commandes des échantillons chez eux. C'est gratos...

barnee

offline
barnee
2671 posts au compteur
Squatteur d'AF

Score contributif : 199

7 Posté le 19/08/2006 à 18:26:49
Merci vévé,

C'est quoi exactement le SSM ?

Vévé

offline
Vévé
5415 posts au compteur
Je poste, donc je suis

Score contributif : 552

8 Posté le 19/08/2006 à 18:52:27
Ce sont des composants (ampli op). Je n'ai pas de schéma sous les yeux donc je ne peut pas te donner leur fonction exacte. Moi j'ai commandé de suite deux SSm2019 chez eux car j'avais lu sur les forums dédiés que certains avaient eû des problêmes. Cherche sur les forums du Goldmike et tu trouveras le lien. C'est gratos et expédié en moin d'une semaine. Ils sont repérables et interchangables rapidement. Maintenant, à toi de voire si tu es toujours sous garantie...

barnee

offline
barnee
2671 posts au compteur
Squatteur d'AF

Score contributif : 199

9 Posté le 19/08/2006 à 19:09:30
Ayé, j'ai vu a quoi cela ressemblait. Un truc à 8 pattes qui doit se clipper.

Le Goldmike apparement aurait des SSM2017, non?
Bon, je vais voir tout ça.

Merci en tout cas !!!
;)


Reste a savoir si c'est à l'origine de mon problème cela dit...

barnee

offline
barnee
2671 posts au compteur
Squatteur d'AF

Score contributif : 199

10 Posté le 19/08/2006 à 23:52:46
J'ai décidé ce soir de rebrancher le Goldmike pour voir.

Maintenant, je n'ai plus du tout de son sur le canal droit.

OUCH !

:!:
Revenir en haut de la page