• J'aime
  • Tweet
  • Partager
  • Mail

VCA/Line défectueux ?

 
AuteursMessages

Singeries

offline
Singeries
3 posts au compteur
Nouvel AFfilié

1 Posté le 07/04/2020 à 14:14:31
J'ai un problème avec mon Crave Behringer, qui est aussi ma première machine donc je suis un peu perdu.
tout fonctionne a merveille, la machine me conviens plutot bien, sauf la sortie VCA/line, car lorsque je la branche sur mon ampli le son ne sort que d'une seule des deux baffes.

y a t'il un moyen de regler ce problème ? ou alors il faut que je renvoie le synthé ?(qui est sous garantie chez woodbrass).

Jimbass

offline
Jimbass
11312 posts au compteur
Drogué à l'AFéine

Score contributif : 1 376

2 Posté le 07/04/2020 à 14:18:33
C'est une sortie mono, donc si tu le branches sur une entrée stéréo c'est totalement normal.

Singeries

offline
Singeries
3 posts au compteur
Nouvel AFfilié

3 Posté le 07/04/2020 à 14:22:28
:facepalm: effectivement, merci de cette réponse rapide

lecyr

offline
lecyr
1431 posts au compteur
AFicionado

Score contributif : 380

4 Posté le 07/04/2020 à 14:44:31
A moins d'utiliser un cable adéquate : mono jack 3,5 vers un bidule stéréo, ce qui permettra d'envoyer le même signal sur les 2 canaux

Jimbass

offline
Jimbass
11312 posts au compteur
Drogué à l'AFéine

Score contributif : 1 376

5 Posté le 07/04/2020 à 15:33:11
... ce qui est précisément ce que fait la sortie casque adjacente (en plus d'abaisser l'impédance).

Singeries

offline
Singeries
3 posts au compteur
Nouvel AFfilié

6 Posté le 07/04/2020 à 17:20:13
Citation de lecyr :
A moins d'utiliser un cable adéquate : mono jack 3,5 vers un bidule stéréo, ce qui permettra d'envoyer le même signal sur les 2 canaux

tu penses a ce genre de trucs ? https://www.amazon.fr/audio-adaptor-mono-plug-3-stereo/dp/B000L12YSE/ref=sr_1_3?dchild=1&keywords=adaptateur+jack+mono+stereo&qid=1586272721&sr=8-3

lecyr

offline
lecyr
1431 posts au compteur
AFicionado

Score contributif : 380

7 Posté le 07/04/2020 à 17:36:55
oui par exemple
Revenir en haut de la page