• J'aime
  • Tweet
  • Partager
  • Mail

Comment faire pour que le séquenceur interne ne se lance pas au démarrage

 
AuteursMessages

Fainst

offline
Fainst
18 posts au compteur
Nouvel AFfilié

Score contributif : 3

1 Posté le 03/05/2020 à 04:05:55
Hello,
J'ai synchronisé parfaitement le Crave avec Ableton et toutes mes autres machines. Lorsque je mets play, la séquence interne se lance, je n'ai pas trouvé comment faire pour qu'elle ne se lance pas. J'aimerais que la séquence envoyée depuis Ableton soit jouée.

J'ai mis à jour le firmware, testé plusieurs options. sans succès…
J'ai essayé de supprimer toutes les notes de la séquence mais du coup ça met quand même play sur la séquence interne et ne joue rien.

Si qqun a une solution je suis preneur … Merci bcp

lecyr

offline
lecyr
1432 posts au compteur
AFicionado

Score contributif : 381

2 Posté le 03/05/2020 à 12:12:35
Hello, vérifie les options de sorties horloge dans Live, il faut distinguer le clock/timecode des start/stop qui sont des commandes midi/usb distinctes.

Fainst

offline
Fainst
18 posts au compteur
Nouvel AFfilié

Score contributif : 3

3 Posté le 03/05/2020 à 18:13:06
Hello,
Merci en effet il suffisait de désactiver "Sync" dans les réglages midi de Live et activer "Télécommande". Je pensais en avoir besoin (du sync) pour mes autres machines (je n'ai qu'un seul midi out et je passe par un midi thru), mais visiblement tout fonctionne bien comme ça !

Merci encore !
Revenir en haut de la page