• J'aime
  • Tweet
  • Partager
  • Mail

connexion bluetooth

 
AuteursMessages

gwayivan

offline
gwayivan
1381 posts au compteur
AFicionado

Score contributif : 414

1 Posté le 01/11/2019 à 18:40:29
salut.
je n'arrive pas a connecter mon telephone sous android et mon cab m en bluetooth. J'ai suivi les instructions, à savoir, ne pas appairer les deux appareils avant de lancer l'appli, mais celle-ci ne trouve pas mon cab m... J'arrive par ailleurs à appairer les deux appareils depuis les paramètres du téléphone (mais l'appli ne trouve tout de même pas le cab m). J'ai oublié quelque chose? Il y a une manip' à faire sur le cab m?
Merci pour votre aide.

[ Dernière édition du message le 01/11/2019 à 18:47:00 ]

gwayivan

offline
gwayivan
1381 posts au compteur
AFicionado

Score contributif : 414

2 Posté le 03/11/2019 à 09:06:21
quelqu'un a réussi la connexion?

PHil Martins

offline
PHil Martins
2082 posts au compteur
AFicionado

Score contributif : 296

3 Posté le 04/11/2019 à 00:04:57
oui moi :)

çà a marché du premier coup. Par contre j'ai un peu galéré après la mise à jour du cab m (firmware), il fallait refaire le pairage et çà plantait.

Du coup j'ai désinstaller l'appli du phone (huawei P20 pro) et çà a remarché.

Par contre c'est super lent ... genre tu changes un paramètre et çà prend 10 secondes avant que le changement soit appliqué, pas très pratique ...

vu que je l'utilise entre la tete d'ampli et la colonne, je peux pas trop tester les réglages depuis le cab-m ou avec un ordi connecté en usb ...

bref j'ai ouvert un ticket de support aujourd'hui on verra bien ce qu'il en sort ...

je vais prendre le temps de tester depuis un ios çà jouera peut-etre mieux ...

[PHil Martins]  

Facebook page

Site web

gwayivan

offline
gwayivan
1381 posts au compteur
AFicionado

Score contributif : 414

4 Posté le 06/11/2019 à 14:13:51
vais essayer de le mettre a jour...

gwayivan

offline
gwayivan
1381 posts au compteur
AFicionado

Score contributif : 414

5 Posté le 21/12/2019 à 19:26:30
il etait deja a jour.mais maintenant ca fonctionne. sans probleme de vitesse.
Revenir en haut de la page