Mesa Boogie Caliber 50+ Combo
+
Mesa Boogie Caliber 50+ Combo

Caliber 50+ Combo, Ampli combo tout lampe pour guitare de la marque Mesa Boogie appartenant à la série Caliber.

  • J'aime
  • Tweet
  • Partager
  • Mail

Grésillements

 
AuteursMessages

Meur'saw

offline
Meur'saw
5591 posts au compteur
Je poste, donc je suis

Score contributif : 978

1 Posté le 21/10/2008 à 14:54:06
Salut les gens,

le w-e dernier hop on va en studio... bon... jusque là jamais eu de problèmes avec mon caliber (version head + cab mashall 1960bv) et là, dès le deuxième jours un grésillement apparait dans le canal saturé et dans le canal clair avec ma rat... en clair sans pédale pas de problème...

voici mon raisonnement : lorsque je baisse le volume, le grésillement persiste (ce n'est donc pas le cab qui vibre), aucun problème en clean, ce n'est donc ni les lampes de preamp, ni de puissance, comme le problème apparait sur le canal clair avec ma disto (rat) ça ne peut donc pas être les lampes qui drivent la satu... mais alors ? d'où vient-ce ? :?!: :noidea:

qlq un a déjà eu ce problème ?

alexmar

offline
alexmar
3932 posts au compteur
Squatteur d'AF

Score contributif : 803

2 Posté le 21/10/2008 à 14:58:54
T'as essayé ta RAT sur un autre ampli pour voir si à tout hasard c'est pas elle qui déconne?

Meur'saw

offline
Meur'saw
5591 posts au compteur
Je poste, donc je suis

Score contributif : 978

3 Posté le 21/10/2008 à 15:14:26
Bé dans la mesure où le problème apparait en lead mode sans la rat, ça ne peut être la rat... :?!:

le problème apparait qu'avec un signal "disto", que ce soit la rat ou le preampli...

je vais quand même essayer une autre lampe en V1 juste pour voir mais je suis dubitatif...

alexmar

offline
alexmar
3932 posts au compteur
Squatteur d'AF

Score contributif : 803

4 Posté le 21/10/2008 à 15:18:34
Ah j'avais pas vu... en effet c'est bizarre parce que le son passe par les mêmes lampes en clean ou en clean+rat...
Peut-être une lampe nase en effet mais le défaut ne serait perceptible qu'avec pas mal de gain?
A mon avis, et si t'as du stock, essaie de changer les lampes de preamp une par une pour voir...

Meur'saw

offline
Meur'saw
5591 posts au compteur
Je poste, donc je suis

Score contributif : 978

5 Posté le 21/10/2008 à 15:55:34
Ouaip ! c'est ce que je vais faire mais ça me laisse songeur...
je crois qu'il est mur pour un petit séjour chez le tech...

alexmar

offline
alexmar
3932 posts au compteur
Squatteur d'AF

Score contributif : 803

6 Posté le 21/10/2008 à 15:58:27
Ouaip, il a quel age? Peut-être que certains condos sont fatigués tout simplement...

Meur'saw

offline
Meur'saw
5591 posts au compteur
Je poste, donc je suis

Score contributif : 978

7 Posté le 21/10/2008 à 16:05:10
Il doit avoir minimum 17 ans puisque qu'il a été construit jusqu'en 91 je crois... je l'ai depuis un peu plus d'un an... j'aurai du me méfier, être plus prudent et l'envoyer en révision avant le studio ! :nawak:

alexmar

offline
alexmar
3932 posts au compteur
Squatteur d'AF

Score contributif : 803

8 Posté le 21/10/2008 à 16:51:03
Ouais, il y a de fortes chances que certaine condos soient secs...en même temps ça ne coûte pas très cher. ;)

Meur'saw

offline
Meur'saw
5591 posts au compteur
Je poste, donc je suis

Score contributif : 978

9 Posté le 21/10/2008 à 16:54:01
Non... mais le studio oui... :((( :((( :nawak: :nawak: :nawak:

Doc Plus

online
Doc Plus
32831 posts au compteur
Admin

Score contributif : 19 857

10 Posté le 21/10/2008 à 16:55:48
Le point de départ serait de déterminer si ca vient du preamp ou du poweramp.
Donc branche ton preamp dans un autre poweramp, et inversement.

Avertissement: ce message peut contenir des arachides.

Revenir en haut de la page