• J'aime
  • Tweet
  • Partager
  • Mail

Problème de "register"

 
AuteursMessages

petard

offline
petard
103 posts au compteur
Posteur AFfiné

Score contributif : 138

1 Posté le 08/07/2020 à 18:38:12
Salut!
J'ai un advance 49 que j'avais enregistré pour avoir accès au software VIP ainsi qu'a la suite de VSTi fourni avec.
J'ai eu un problème avec mon ordi, j'ai du faire un reset et depuis plus possible de re-installer le soft, message qui me dit que le code d'activation est déjà utilisé.
J'ai contacté le support d'Akai via leur site ( plus de 5 fois..) et je n'ai aucune réponse...
J'ai plusieurs sessions en cours que je ne peux plus me servir...
Est ce que quelqu'un aurait une solution ? Une adresse mail ou numéro de telepĥone ou je peux joindre akai ..?
Merci

petard

offline
petard
103 posts au compteur
Posteur AFfiné

Score contributif : 138

2 Posté le 27/07/2020 à 18:54:34
Personne pour m'aider ?
Maintenant j'ai ce message quand je veux écrire au support:
Message rejected: Sending paused for this account. For more information, please check the inbox of the email address associated with your AWS account.

Je sais plus trop quoi faire...
Merci!

rafpreza

offline
rafpreza
2 posts au compteur
Nouvel AFfilié

3 Posté le 30/07/2020 à 19:45:29
Bonjour, j'ai exactement le même soucis, depuis Mars 2020 j'essai de contacter le support et j'ai le même message d'erreur. Je possède le AKAI MPC Renaissance. C'est vraiment une aberration d'avoir un support technique comme celui d'Akai. Au point on en est, j'ai vraiment l'impression de m'être fait arnaqué. :fache::fache::fache:

rafpreza

offline
rafpreza
2 posts au compteur
Nouvel AFfilié

4 Posté le 30/07/2020 à 19:46:57
Bonjour, j'ai exactement le même soucis, depuis Mars 2020 j'essai de contacter le support et j'ai le même message d'erreur. Je possède le AKAI MPC Renaissance. C'est vraiment une aberration d'avoir un support technique comme celui d'Akai. Au point on en est, j'ai vraiment l'impression de m'être fait arnaqué. :fache::fache::fache:

petard

offline
petard
103 posts au compteur
Posteur AFfiné

Score contributif : 138

5 Posté le 11/08/2020 à 00:44:54
Ah ouais c'est vraiment frustrant... Aujourd'hui je m'en sers comme un simple clavier midi.. que j'aurai me payer pour un tier du prix.. Plus accès au logiciel VIP ainsi qu'à la suite le VSt..

terry31

offline
terry31
178 posts au compteur
Posteur AFfiné

Score contributif : 208Cet utilisateur possède un compte compos

6 Posté le 11/08/2020 à 11:34:42
Si vous avez ilok License Manager installé vous ppouvez essayer de supprimer les anciennes licences de la première installation et ensuite réinstaller la suite logicielle avec les applications de validations des licences. je l'ai fait sur un nouveau PC mi 2019 et ca a fonctionné.

Citation de petard :
Salut!

J'ai un advance 49 que j'avais enregistré pour avoir accès au software VIP ainsi qu'a la suite de VSTi fourni avec.
J'ai eu un problème avec mon ordi, j'ai du faire un reset et depuis plus possible de re-installer le soft, message qui me dit que le code d'activation est déjà utilisé.
J'ai contacté le support d'Akai via leur site ( plus de 5 fois..) et je n'ai aucune réponse...
J'ai plusieurs sessions en cours que je ne peux plus me servir...
Est ce que quelqu'un aurait une solution ? Une adresse mail ou numéro de telepĥone ou je peux joindre akai ..?
Merci

petard

offline
petard
103 posts au compteur
Posteur AFfiné

Score contributif : 138

7 Posté le 06/09/2020 à 18:09:33
Je n'avais enregistré ces licenses sur ma iLock.
Toujours pas de réponse...
Revenir en haut de la page