Alesis ADAT XT
+
Alesis ADAT XT

ADAT XT, Multipiste numérique / DtD de la marque Alesis appartenant à la série ADAT.

  • J'aime
  • Tweet
  • Partager
  • Mail

Bande ADAT

 
AuteursMessages

m.m.s

offline
m.m.s
98 posts au compteur
Posteur AFfranchi

Score contributif : 68

1 Posté le 08/06/2007 à 16:57:23
Salut,

Petite question...comment fait on pour reparer une k7 ADAT (bande cassée)
Portnoy St Rose

Vévé

offline
Vévé
5465 posts au compteur
Je poste, donc je suis

Score contributif : 572

2 Posté le 08/06/2007 à 17:08:02
Tu peux essayer de recoller la bande avec du papier collant. Ca marche mais c'est délicat et tu perds la partie recollée. ;)

klimperei

offline
klimperei
220 posts au compteur
Posteur AFfiné

Score contributif : 334

3 Posté le 08/06/2007 à 18:03:18
Donne un coup de fil à mario
http://mda.free.fr/
c'est un spécialiste de ces matériels
s'il y a une solution
il la connaît

m.m.s

offline
m.m.s
98 posts au compteur
Posteur AFfranchi

Score contributif : 68

4 Posté le 08/06/2007 à 18:45:26
Merci déja pour ces début de réponse.
G recollé la bande avec du...ruban scotch (ben oui dans la précipitation)
nickel jusqu'a l'endroit cassé et pis là....il a perdu le time code et plus rien.
L'ADAT ne li plus aucune K7 ....en gros il est en rade (error 07)
Vévé sa t déja arrivé perso de casser une bande.
Je suis dans la merde )=:
Portnoy St Rose

klimperei

offline
klimperei
220 posts au compteur
Posteur AFfiné

Score contributif : 334

5 Posté le 08/06/2007 à 18:49:00
Moi j'en ai jamais cassé

pixou

offline
pixou
35 posts au compteur
Nouvel AFfilié

Score contributif : 245

6 Posté le 08/06/2007 à 19:37:34
J'en ai cassé une un jour, je l'ai recollé avec le matériel de mon père qui faisait de la photo (recollage propre à la colle...).
Physiquement, c'était nickel, mais impossible de relire cette bande. C'était cassé en début, au moment ou l'adat "formate".
J'ai laché l'affaire, la K7 traine et trainerai avec tout ce qu'elle contient comme heures de Stud...
:(( :((

m.m.s

offline
m.m.s
98 posts au compteur
Posteur AFfranchi

Score contributif : 68

7 Posté le 08/06/2007 à 19:58:48
C'est etonnant ce que tu raconte Pixou.
je ne rembobine pas a chaque foi les K7 au début avant chaque utilisation...
K7 non rembobiné, je la met dans le magneto et hop, elle m'affiche le time code et sa roule.
Tu as essayé d'avancer la bande...tu as une explication.
Portnoy St Rose

klimperei

offline
klimperei
220 posts au compteur
Posteur AFfiné

Score contributif : 334

8 Posté le 08/06/2007 à 19:59:10
Faire des sauvegardes...

Vévé

offline
Vévé
5465 posts au compteur
Je poste, donc je suis

Score contributif : 572

9 Posté le 09/06/2007 à 09:03:06
J'ai déjà cassé une bande et je l'ai recollée avec de l'adésif transparent. Mais l'endroit où je l'ai collé est inutilisable. Il faut le repérer et le passer car effectivement l'adat perd la boule quand il arrive dessus.

m.m.s

offline
m.m.s
98 posts au compteur
Posteur AFfranchi

Score contributif : 68

10 Posté le 09/06/2007 à 09:54:18
Merci pour vos reponses.
Je vé acheter de l'adésif spécifique et faire reparer le magnéto (qui du coup ne li plus rien).
Portnoy St Rose
Revenir en haut de la page