• J'aime
  • Tweet
  • Partager
  • Mail

SAV SM9!!!!!

 
AuteursMessages

blanconorizing

offline
blanconorizing
114 posts au compteur
Posteur AFfiné

Score contributif : 236

1 Posté le 07/06/2012 à 18:00:53
voila voilou une de mes sm9 avait un gros claquement au niveau des haut parleur en passant en mode 3 trois voie en mode deux voie et par la suite elle ne s'allume plus du tout et l'autre quand tu l'eteint elle fait un bruit de masse comme une platine vynil
c'est comme meme malheureux a ce prix la de les renvoyes apres une semaine de rodage et donc je me retrouve sans enceinte
j'espere que je reste un cas isole!!!!!!!

jean-dam

offline
jean-dam
8 posts au compteur
Nouvel AFfilié

Score contributif : 20

2 Posté le 08/06/2012 à 11:01:08
Aïe !
J'espère effectivement que c'est un cas isolé, car je lorgnais sur ces enceintes.
Le mieux serait sans doute de contacter directement FOCAL, NON ?
Comment trouves tu qu'elles sonnent (avant qu'elle ne tombe en panne ? Pour quel usage ?
Donnes des nouvelles, car j'aimerais bien connaitre les raisons de la panne et la réactivité de Focal!
Merci
jdm

blanconorizing

offline
blanconorizing
114 posts au compteur
Posteur AFfiné

Score contributif : 236

3 Posté le 08/06/2012 à 11:37:43
salut jean
alors je trouve le son geniale ont a l'impression d'avoir des caissons de basse dans la piece et pour un usage de prod prise de voix mixage et plus tard avec l'experience du mastering
pour focal je les ait contacte ils m'ont envoye un chauffeur a leur charge pour venir recupere les enceintes et la ils sont en train d'etablir un diagnotic
apparement ca serait un cas isole faut dire je suis un des premier a possede en france cette enceinte
donc je vous tiendrais au courant pour savoir c'est quoi qui a provoque cette panne

blanconorizing

offline
blanconorizing
114 posts au compteur
Posteur AFfiné

Score contributif : 236

4 Posté le 13/06/2012 à 20:15:54
j'ai un pote qui vient de se les procures et pareil meme probleme que moi alors est ce que les sm9 ne serait pas fragile!!!!!!
en attendant ca fait trois semaine et toujours pas de nouvelle du sav de focal a ce prix la c'est quand meme grave !!!!!
ceux qui ont eu un probleme avec leur sm9 n'hesite pas a laisse vos post

jean-dam

offline
jean-dam
8 posts au compteur
Nouvel AFfilié

Score contributif : 20

5 Posté le 13/06/2012 à 23:20:08
Il semblerait qu'il y ait des problèmes avec la première série, quel est le numéro de série de tes enceintes ?

blanconorizing

offline
blanconorizing
114 posts au compteur
Posteur AFfiné

Score contributif : 236

6 Posté le 14/06/2012 à 08:28:09
le numero de serie est le 043 et 026 mon pote est dans les premieres aussi

Nicolas - Chef Produits Focal Professional

offline
Nicolas - Chef Produits Focal Professional
117 posts au compteur
Posteur AFfiné

Score contributif : 20

7 Posté le 14/06/2012 à 16:51:19
Pour information, notre SAV a bien informé votre revendeur. Merci de le contacter.
Nicolas @ Focal.

Nicolas - Chef Produits Focal Professional

blanconorizing

offline
blanconorizing
114 posts au compteur
Posteur AFfiné

Score contributif : 236

8 Posté le 15/06/2012 à 16:29:56
donc je donne des news
voila je viens de contacte le sav de focal qui m'ont dit qu'il attendait une piece sur une de mes enceinte et tout de suite apres elle vont mettre renvoye par un transporteur pour la fin de semaine prochaine
donc tout cela aurat duree un mois en esperant que les delais soit respecte je surveille au grain!!!!!!

yesaudio

offline
yesaudio
210 posts au compteur
Posteur AFfiné

Score contributif : 27

9 Posté le 19/06/2012 à 21:35:11
Hello pas habituel chez focal.

J ai déjà vendu plusieurs paires de sm9 et ras.

Tu aurais peut-être du te rapprocher de ton revendeur.

C est notre boulot d assurer aussi le sav et si nous ne réparons pas directement pendant la garantie constructeur.

Nous faisons l interface client / fabricant ou importateur.

blanconorizing

offline
blanconorizing
114 posts au compteur
Posteur AFfiné

Score contributif : 236

10 Posté le 05/08/2012 à 12:27:07
je donne des news
les sm9 fonctionne parfaitement apres de deux mois de fonctionnement apres reception du sav de chez focal
plus aucun soucis voila ca duree un mois pour les faire repares
Revenir en haut de la page