• J'aime
  • Tweet
  • Mail

Neumann TLM 103 - bourdonnement permanent :(

 
  • Signaler un abus
AuteursMessages

valy_442

membre non connecté
valy_442
4 posts au compteur
Nouvel AFfilié

1 Posté le 30/08/2019 à 22:09:32Lien direct vers ce postSignaler un abus
Bonjour a tous,
Je viens d'acheter un TLM 103 neuf sur un site marchand.
Une fois branché, lorsque j'allume l'alim 48V sur mon pré amp (Presonus Studio Channel) j'entends un bourdonnement permanent, qui se voit d'ailleurs dans le niveau d'entrée du microphone sur mon logiciel FL loops.

J'ai branché le micro directement dans ma carte son (Focusrite 2i2 2e generation) et ce même bruit apparaît lorsque j'allume l'alim 48 de la carte.
J'ai testé deux autres micros sur la meme configuration, aucun bruit.

Avec le TLM 103 j'entends ma voix, mais avec ce bourdonnement permanent et bien audible. https://static.audiofanzine.com/images/audiofanzine/interface/smileys/icon_sad.gif

Est-il défaillant selon vous?

C'est mon premier Neumann et je suis dégouté du bruit parasite qu'il fait.

Merci d'avance,

gollumbass

membre non connecté
gollumbass
13 posts au compteur
Nouvel AFfilié

Score contributif : 5

2 Posté le 31/08/2019 à 08:21:09Lien direct vers ce postSignaler un abus
Salut, oui ton tlm103 doit être d'effectueux
D'après tes tests, avec un autre preampli, toujours le buzz, autre micro pas de buzz.

Avant de le retourner, sous garantie, essaie avec un autre câble XLR.
Puis tu seras sur de ton coup.
Gollumbass83

rroland

membre non connecté
rroland
23754 posts au compteur
Modérateur thématique

Score contributif : 3 021

3 Posté le 31/08/2019 à 11:43:41Lien direct vers ce postSignaler un abus
Comme dit plus haut : tester aussi avec un autre câble.
Quels sont les deux autres micros testés?
Neumann produit plutôt des micros fiables, mais un micro peut être abimé durant le transport.
S’il est neuf, tu en obtiendras un autre en remplacement.
Revenir en haut de la page