• J'aime
  • Tweet
  • Partager
  • Mail

Bruit de fond anormal

 
AuteursMessages

Danito

offline
Danito
35 posts au compteur
Nouvel AFfilié

Score contributif : 78

1 Posté le 29/07/2019 à 11:55:41
Salut , je possède cette merveille depuis pres de 20 ans.Il ne m'a jamais déçu ... mais il y a 3 jours un bruit de fond est apparu.
Une sorte de souffle grave... un bruit parasite ... j'ai changé de câbles, de preamp, compresseur, en direct ... bref c'est bien mon micro qui deconne... quelqu'un a t'il déjà fait réparer ou vérifier son 87 ? est ce que quelqu'un a déjà eu ce problème ?
merci pour vos reponse...

scarabeo

offline
scarabeo
952 posts au compteur
Posteur AFfolé

Score contributif : 871

2 Posté le 29/07/2019 à 12:10:15
Salut, trop compliqué ta demande, comment veux tu qu'on sache les fesses derrière notre écran ?
Rapproche toi d'un spécialiste qui testera et trouvera la panne. J'ai déjà eu un souci sur le mien (un modèle vintage qui en a eu des gueulantes dans la capsule), une fois démonté et révisé c'est reparti pour 10 ans...

Tchuss.

http://www.nicolasloncle.com

http://vintagegarden.fr

ZIXCAL

offline
ZIXCAL
77 posts au compteur
Posteur AFfranchi

Score contributif : 68

3 Posté le 29/07/2019 à 13:13:45
Citation de scarabeo :
J'ai déjà eu un souci sur le mien (un modèle vintage qui en a eu des gueulantes dans la capsule),
une fois démonté et révisé c'est reparti pour 10 ans...


Toutes les expériences sont enrichissantes,
serait-il possible très succinctement de répondre genre: 1°) ..... 2°)...... etc...
Merci pour le partage d'infos ;)

1°) Quel souci au niveau du son ? Soufle ? craquements ? : ....................
2°) Qui l'a démonté et révisé ? Nom et adresse du réparateur ? : ..................
3°) Nature de la réparation ? (simple nettoyage ? pièce changée ?) : .....................
4° Durée de la réparation ? (ordre de grandeur) : ..................
5°) Coût TTC de la réparation (ordre de grandeur): ................

Danito

offline
Danito
35 posts au compteur
Nouvel AFfilié

Score contributif : 78

4 Posté le 01/08/2019 à 08:35:35
Merci pour vos réponses. Bueno !!!! mon soucis est réglé. Un ami qui a aussi un AI a déjà eu ce genre de problème . Il m’a dit que c’etait peut être l’humidité sur la capsule ( bizarre chez moi ce n’est pas humide et le mic est soigneusement rangé et systématiquement après chaque seance dans sa boîboîte :aime:... je l’ai depuis près de 20 ans et jamais eu de soucis .
Mon pote m’a conseillé de laisser le micro quelques minutes au soleil ... je n’etais pas très rassuré mais MIRACLE ! En le rebranchant le bruit n’etait plus. Un autre ingé son ( dit Néné ... merci À lui ) connaissait ce problème éventuel et avait conseillé mon ami.

jeff 7 adore.

offline
jeff 7 adore.
2625 posts au compteur
Squatteur d'AF

Score contributif : 1 335

5 Posté le 01/08/2019 à 09:39:39
Chez toi c'est pas humide...Mais tu sais l'humidité sur une capsule peut se former juste par difference de température,je m'explique..Si ton micro est chaud parceque il est resté branché longtemps par exemple et que tu l'enfermes tout de suite après dans sa belle boite bien étanche dans son placard frais sans l'avoir laissé refroidir une heure dans sa boite OUVERTE,alors tu peut avoir de humidité qui va se former sur la capsule.De l'eau dans l'air y'en a partout,surtout dans les maisons.
Donc ce qu'il faut juste retenir c'est que l'humidité se forme par différence de temperatures dans l'air .

[ Dernière édition du message le 01/08/2019 à 09:43:22 ]

Danito

offline
Danito
35 posts au compteur
Nouvel AFfilié

Score contributif : 78

6 Posté le 01/08/2019 à 09:48:06
Oui . Effectivement.
Revenir en haut de la page