• J'aime
  • Tweet
  • Partager
  • Mail

Mod d'un B1

 
AuteursMessages

oudi

offline
oudi
400 posts au compteur
Posteur AFfamé

Score contributif : 4

21 Posté le 05/11/2012 à 23:17:33
bin non...
il manque le haut juste au dessus de la membrane.
je pense passer voir chez weber ce qu'ils ont c'est à côté de mon studio

https://jfviguie.com/im/b1%20fleche.png

[ Dernière édition du message le 05/11/2012 à 23:22:53 ]

berl

offline
berl
10916 posts au compteur
Membre d'honneur

Score contributif : 36 236

22 Posté le 05/11/2012 à 23:47:29

Hors sujet :

Tu as de la chance d'avoir Weber à côté de chez toi !  C'est la référence en matière (c'est le cas de le dire) de métaux pour les instruments à vent... j'y suis allé quelquefois, leur acheter du maillechort ou du clinquant de laiton icon_wink.gif

Bernard

http://sonotrad.org --- http://diato.org --- "Collectionneur" de tables numériques Innovason et de micros DIY --- Fer à souder toujours chaud...

[ Dernière édition du message le 05/11/2012 à 23:47:55 ]

oudi

offline
oudi
400 posts au compteur
Posteur AFfamé

Score contributif : 4

23 Posté le 06/11/2012 à 18:21:18
hello
donc j'ai placé une grille et le buzz a disparu en position cardio mais existe tjrs mais bcp + faible en omni.
par contre gros problème
j'ai fais un enregistrement avec le 414 et en parallèle le B1 mod et
en 2 blind test avec 1 pote inge son ...
the winner is the ck12...pour moi comme pour lui.
maintenant on parle bien de comparaison direct , après faut voir dans un mix comment ça s’intègre.
j'ai une séance de voix off demain je me demande si je vais pas la tenter pour voir.
(je mettrais un petit bout sur le forum)
quelqu'un a testé les autres capsules de microphone parts?

berl

offline
berl
10916 posts au compteur
Membre d'honneur

Score contributif : 36 236

24 Posté le 06/11/2012 à 19:27:55

Arghhh, gros problème en effet  facepalm 

Eh bien ça confirme mon sentiment : une base de micro saine, une cellule extraordinaire, résultat décoiffant.

Le plus rigolo, c'est que le 414 utilise la même cellule, made by AKG mrgreen

Je vais me pencher sur le buzz en omni, que j'ai aussi.  Mais sans le schéma, bof...

Bernard

http://sonotrad.org --- http://diato.org --- "Collectionneur" de tables numériques Innovason et de micros DIY --- Fer à souder toujours chaud...

berl

offline
berl
10916 posts au compteur
Membre d'honneur

Score contributif : 36 236

25 Posté le 10/11/2012 à 01:19:43
Alors cette voix off, on peut l'entendre ?

Bernard

http://sonotrad.org --- http://diato.org --- "Collectionneur" de tables numériques Innovason et de micros DIY --- Fer à souder toujours chaud...

oudi

offline
oudi
400 posts au compteur
Posteur AFfamé

Score contributif : 4

26 Posté le 10/11/2012 à 09:31:12
Hello
Oui desolé j ai eu une fin de semaine charette.
Si jamais j'´arrive à aller au studio aujourd'hui je mets les voix.( ma femme n'en peut plus.....:-D)
Et dans la foulé je me fais le g7 vu que j'ai tout reçu.

berl

offline
berl
10916 posts au compteur
Membre d'honneur

Score contributif : 36 236

27 Posté le 10/11/2012 à 09:50:43

Bonnes soudures alors ! icon_tourne.gif

Bernard

http://sonotrad.org --- http://diato.org --- "Collectionneur" de tables numériques Innovason et de micros DIY --- Fer à souder toujours chaud...

oudi

offline
oudi
400 posts au compteur
Posteur AFfamé

Score contributif : 4

28 Posté le 10/11/2012 à 19:26:21
hello
donc
voila les extraits
c'est brut de brut...
une piste le 414 sur un spl goldmike tube à 0 et flair également.(spl avec les lundhall 1138 XL)
et le ck 7 sur le b1 direct sur l'ufx rme .
les niveau sont sensiblement alignés.
en revanche le B1 est légèrement désaxé par rapport au 414 .(c’était une prise sérieuse...donc j'ai optimisé le 414)
oups je comprends pas comment on met de la sik.
je le load sur soundcloud
https://soundcloud.com/jfviguie/sets/414-vs-ck7
sorry.

petite question berl.
je suis sur l'alim du G7 et je flip car je dois verifier quel fils dans les secondaires sont le 220V et le 9V.(sur le transfo du sct y' le 220V ET le 9V en secondaire.)
je recapitule :
je branche 1 fils sur le com et l'autre (meme couleur) sur le rouge du multimetre.
en ayant mis celui ci en 220 volt alternatif.
that's s all folk???
ou tout brûle....https://img.audiofanzine.com/images/audiofanzine/interface/smileys/icon_facepalm.gif

merci et donne moi tes impressions sur le test.

[ Dernière édition du message le 10/11/2012 à 19:28:16 ]

berl

offline
berl
10916 posts au compteur
Membre d'honneur

Score contributif : 36 236

29 Posté le 10/11/2012 à 19:45:02

Sortie du transfo tu as une paire de fils bleus, une paire de jaunes.

Les bleus sont la HT, les jaunes le 6V.

Tu ne mets pas le secteur  icon_non.gif   tu teste à l'ohmmètre : valeur très élevée (j'ai 400 ohms) entre les bleus (HT) et faible entre les jaunes (j'ai 1,2 ohms)

 

Merci pour les pistes, sympa, j'écoute ça !

Bernard

http://sonotrad.org --- http://diato.org --- "Collectionneur" de tables numériques Innovason et de micros DIY --- Fer à souder toujours chaud...

berl

offline
berl
10916 posts au compteur
Membre d'honneur

Score contributif : 36 236

30 Posté le 10/11/2012 à 19:46:31

NB : je suis aussi sur l'alim du SCT, je viens de la modifier pour mon clone de C12 icon_bave.gif

HT 120V et chauf. 6,3V

Bernard

http://sonotrad.org --- http://diato.org --- "Collectionneur" de tables numériques Innovason et de micros DIY --- Fer à souder toujours chaud...

Revenir en haut de la page

Sujets les plus actifs* dans "Micros statiques à transistors à large membrane"

Les dernières questions dans "Micros statiques à transistors à large membrane"