• J'aime
  • Tweet
  • Mail

Orientation du micro

 
  • Signaler un abus
AuteursMessages

Maxcreed

membre non connecté
Maxcreed
945 posts au compteur
Posteur AFfolé

Score contributif : 302

11 Posté le 14/01/2009 à 22:30:50Lien direct vers ce postSignaler un abus

LeCarlos

membre non connecté
LeCarlos
345 posts au compteur
Posteur AFfamé

12 Posté le 14/01/2009 à 22:34:20Lien direct vers ce postSignaler un abus
Ben franchement, je suis surpris de tes constatations ...
La majeure partie des utilisateurs de ce micro (même des "vrais pros" que je connais) en sont super contents, tout comme moi ..!
Je le laisse effectivement pendre devant les gamelles du Marshall (légèrement décalé en bas-à gauche tout de même pour ne pas prendre toute la pêche de plein fouet) et tu récupères un son d'enfer.
Bon, c'est surtout un excellent micro de "repiquage" en live, qu'on soit bien d'accord, pas forcément un micro spécial enregistrement super nickel ..!! Même les batteurs l'utilisent sur certains toms ou caisses claires ...
Question basique : le mets-tu déjà sur la bonne face ?
Tu dois forcément avoir un problème d'ampli ou surtout de préampli quelque part, à moins que, pas de bol, tu aies flingué la bestiole en interne ?!!
Bons essais ..

Clément Bally

membre non connecté
Clément Bally
157 posts au compteur
Posteur AFfiné

Score contributif : 354

13 Posté le 14/01/2009 à 22:34:31Lien direct vers ce postSignaler un abus
Je regardai la Blackbox.

A priori pour avoir un bon gain pour le micro la led verte doit rester presque tout le temps allumée mais la rouge doit rester éteinte lors que tu joues.

Ta dispositon de micro (suspendu par le câble et contre la grille) est un des placements efficaces pour ce micro, mais à mon goût dans ce cas il ne faut pas trop le désaxer du centre du boomer capté.

Maxcreed

membre non connecté
Maxcreed
945 posts au compteur
Posteur AFfolé

Score contributif : 302

14 Posté le 14/01/2009 à 22:36:29Lien direct vers ce postSignaler un abus
Peut-être que je ne l'ai pas assez désaxé... Pour les leds, il n'est pas passé dans le rouge, je fais attention à ce détail.

Pour la prise autrement j'ai plaqué la partie "front" face au hp.

Ca commence à me fait peur tout ça...

Clément Bally

membre non connecté
Clément Bally
157 posts au compteur
Posteur AFfiné

Score contributif : 354

15 Posté le 14/01/2009 à 22:39:33Lien direct vers ce postSignaler un abus
Je pencherai plus pour ton system de préampli...
Je ne pense pas que la blackbox soit terrible pour ça... mais je n'ai jamais utilisée non-plus.

Dr.helpformao

membre non connecté
Dr.helpformao
292 posts au compteur
Posteur AFfamé

16 Posté le 14/01/2009 à 22:41:52Lien direct vers ce postSignaler un abus
Ok alors essai ca!

déjà va télécharger ce plug-ins freeware ma foi fort utile ->
[url]
http://www.rndigital.org/inspector.html[/url]

et installe le dans ton dossier plug-in de cubase

ensuite

1) va dans projet -> configuration du projet et choisi "24 bit" , wave , 44.1khz

2) ouvre un projet et un piste mono

3) place ton micro à 5 cm de ton HP, vise d'abord l'axe (ton micro doit viser le centre d'un de tes HP de ton box guitare)

4) dans cubase, met en insert de la piste ton plug-in INSPECTOR (Fader en position initiale soit 0 db

5) augment maitenant le volume de ton préam jusqu'as ce que ton inspector arrive vers - 15 db (en gros tu reste dans le vert)

6) enregistre!

7) tu devrait déjà avoir quelque chose de cohérent!

si tu as trop de basse tu met ton micro "hors axe", tu le déplace de quelque centimètre vers la droite

bien à toi

Maxcreed

membre non connecté
Maxcreed
945 posts au compteur
Posteur AFfolé

Score contributif : 302

17 Posté le 14/01/2009 à 22:42:06Lien direct vers ce postSignaler un abus
Disons que sur la Blackbox, l'entrée aux est normalement destinée au chant...

Bon après, il faudrait que je revois l'eq qui est peut-être trop relevée dans les médiums (et oui avec les grattes c'est tellement gavé de basse que je les colle à 30/100).

De toute façon il faudra que je reteste tout ça demain mais je flippe à l'idée que le mic puisse avoir un problème... Ca m'étonnerai tout de même, pas de craquements ni de baisse de niveau ou autre, à mon avis il fonctionne normalement...

Maxcreed

membre non connecté
Maxcreed
945 posts au compteur
Posteur AFfolé

Score contributif : 302

18 Posté le 14/01/2009 à 22:44:04Lien direct vers ce postSignaler un abus
Merci beaucoup Dr.helpformao (et aux autres aussi bien sûr) !

Je fais tout ça demain et je vous dis quoi ! (Inspector sert à mesurer le rendement en fréquence du micro c'est ça ?)

Clément Bally

membre non connecté
Clément Bally
157 posts au compteur
Posteur AFfiné

Score contributif : 354

19 Posté le 14/01/2009 à 22:45:12Lien direct vers ce postSignaler un abus
Je crois qu'avec les conseils de Dr.helpformao, qui me paraissent cohérents par rapport à ton problème, tu devrais t'en sortir.

Effectivement méfies-toi des eq!

Dr.helpformao

membre non connecté
Dr.helpformao
292 posts au compteur
Posteur AFfamé

20 Posté le 14/01/2009 à 22:45:27Lien direct vers ce postSignaler un abus
OUI ET SURTOUT A VERIFIER LES NIVEAUX AFIN DE PAS SATURER DES CONVERTISSEURS ET DES PREAMPLI DEJA BAS DE GAMME

EN GROS RESTE DANS LE VERT!
Revenir en haut de la page