• J'aime
  • Tweet
  • Partager
  • Mail

Aidez moi à maitriser mon SPL GoldMike SVP ?

 
AuteursMessages

Jazzy-D

offline
Jazzy-D
1234 posts au compteur
AFicionado

Score contributif : 122

1 Posté le 15/04/2005 à 20:53:46
Salut à tous, :8)

J"ai plusieurs questions concernant le SPL GoldMike dont je viens de faire l'acquisition:

Est ce que ça peut interférer avec un TC M-One dans mon rack?
Je les ai mis côte à côte dans mon rack :oops:


Mon MD-MX 4de chez Sony n'a pas de préampli intégré.

1*Quand je branche le GoldMike dessus si je laisse le Trim sur ligne en actionnant le volume du GoldMike ca sonne,

2*Mais lorsque je met le Trim sur micro (sur le multipistes) et que je laisse le volume du GoldMike à zéro le son sort aussi.

3*J'ai un autre problème mon son sature alors que lorsque j'utilise mon alimentation Fantôme ca passe .

Est-ce dû au niveau de sortie?

4*Est-ce que le fait d'augmenter le volume du canal du GoldMike influe sur les lampes ,le son ,le circuit du préampli?

5*La fonction Pad est-elle un Mute ?


Merci pour vos réponses :8)
Jazzy-D™

rroland

offline
rroland
24647 posts au compteur
Modérateur thématique

Score contributif : 3 253

2 Posté le 16/04/2005 à 00:48:19
Le point 1 est normal : ton Goldmike sort un niveau ligne
Le 2 aussi, mais c'est pas comme cela qu'il faut faire, tu dois entrer en ligne. Le point 3 je comprends pas, tu peux expliquer en détail?
Le point 4, quand tu touches au gain, c'est clair que cela change le son, il faut aller le plus haut possible (idéalement) avant de saturer (clip)
point 5 : la pad est un atténuateur, pas un mute (tu baisses ton gain de 20 dB par exemple). Ceci est nécessaire si tu entres un instrument qui fait saturer ton préampli avec le gain au minimum. Comme ton bouton de gain, est au minimum, tu appuies sur le pad, et tu fais chuter le gain.

Jazzy-D

offline
Jazzy-D
1234 posts au compteur
AFicionado

Score contributif : 122

3 Posté le 16/04/2005 à 12:10:53
Salut rroland,

Tout d'abord merci pour tes explication ;)




Citation : 3*J'ai un autre problème mon son sature alors que lorsque j'utilise mon alimentation Fantôme ca passe .

Est-ce dû au niveau de sortie?



Citation : Le point 3 je comprends pas, tu peux expliquer en détail?



En ce qui concerne le point 3 ,je branche mon statique sur le préamp et ,lorsque je chante j'atteind déjà le crête mêtre :??: Peut être est-ce dû au gain :???:

Mon son sature plus rapidement . Il est clair comme tu me l'as précisé que le GoldMike doit entrer en ligne.

Ce problème m'oblige à baisser le gain du GoldMike :??: je le mets à 33 au lieu de 50 :|


Et ma dernière question:

Est ce que ça peut interférer avec un appareil électronique (TC M-One) dans mon rack?
Je les ai mis côte à côte dans mon rack :???:
Jazzy-D™

rroland

offline
rroland
24647 posts au compteur
Modérateur thématique

Score contributif : 3 253

4 Posté le 16/04/2005 à 14:33:59
Tu dois mettre l'alim fatôme avec un statique (sinon pas de son). Tu dois ajuster le gain de ton goldmike en fonction de ton volume de voix (tu te sers des passages les plus forts comme repères). A partir de là, si tu entres en ligne sur ton, enregistreur tu ne dois plus saturer. Reste à voir si ton Goldmike (qui sort en + 4 dBu) n'entre pas dans ton MD Sony (que je connais pas) qui est prévu pour du -0 dBu (dans ce cas cela sature aussi, pas à la sortie du prémp, mais à l'ntrée du MD). Les interférences, normalement non si tes câbles sont bons. Une solution simple est d'loigner un appareil de l'autre et voir si le parasite persiste)

Jazzy-D

offline
Jazzy-D
1234 posts au compteur
AFicionado

Score contributif : 122

5 Posté le 16/04/2005 à 15:03:54
C'est un enregistreur multipiste dont voici la description:

https://fr.audiofanzine.com/produits/avis/index,idproduit,11621.html

Pour l'alimentation fantôme,il n'y a pas de problème je le faisait déjà ;)

Merci pour tes conseils rroland ;)

Je m'en vais tester ça et te tiendrai au courant ;)
Jazzy-D™
Revenir en haut de la page