• J'aime
  • Tweet
  • Partager
  • Mail

probleme de soufle a la prise te voix , branchements. HELP

 
AuteursMessages

alhazeur

offline
alhazeur
1 post au compteur
Nouvel AFfilié

1 Posté le 05/01/2019 à 14:45:42
bonjour j'ai quelque problèmes concernant mon home studio que je j'ai depuis plusieurs annes.

jai une carte son fireface400
un préamp spl goldmike 1
un micro the blue the woodpecker

(le tout brancher sue un macbook sur logic )

jai telecharger le firmware ( la derniere version de la carte son )
le total mix (logiciel de la rme)
sur la piste du micro il devrait y avoir une case quand on clik sur la petite cle a mollette ou on peut cocher 48V mais il y'a rien seulement la piste sans options
je parce du total mix pas du fireface setting ou dans le firefacesetting on a piste 1 et 2 avec les case 48V pour la voix et 3 et 4 pour les instruments

on est bien daccord que le total mix et le fireface setting s'ouvrent automatiquement quand la carte son s'allume .

la jai brancher le micro xlr xlr dans le pramp
le pramp jack jack dans la fireface ( je me suis mis dans entree imput 6 au dos de sa façade )

je me suis brancher comme sa parce que si je branche le prampli en xlr -xlr sur lentre 1
jai un soufle de batarr

pourtant j'ai fait verifer mes lampe
mon micro yas pas de problème mais je c pas pkoi j'ai autant de souffle
mem si je baisse mes gains j'ai du souffle




/ QUELS SONT LES BRANCHEMENTS EXACT CONCERNANT MON MATERIEL ?
( ma fireface est brancher par une alimentation 48V et en fireware sur le mac )
SVP JE VOUDRAIS LE SHEMA EXACT

/ POURQUOI JAI AUTANT DE SOUFLE ?

/ POURKOI JAI PAS LE 48V DANS LE TOTALMIX COMME LE GARS DANS LE TUTO POUR RME ?

/ EST CE QUE MON MICRO NE VAS PAS AVEC MON PREAMP OU MA CARTE SON ??


je galere grave je suis tout seul , japprend en meme temps jaimerais qu'on maide

je vous laisse mon snap pour celui qui veut me guider en visio merci bcp les gens

PINSRECORDZ



Soni0615

offline
Soni0615
21 posts au compteur
Nouvel AFfilié

Score contributif : 76

2 Posté le 12/09/2019 à 08:40:54
Je deterre ! Heu t’as pas d’alim fantom dans le spl ? Pourquoi mettre le 48v sur ta carte ? Tu envoies du 48v dans ton spl ? Strange :)
Revenir en haut de la page