• J'aime
  • Tweet
  • Mail

Matrix 1000 qui bourdonne

 
  • Signaler un abus
AuteursMessages

coopongle

membre non connecté
coopongle
534 posts au compteur
Posteur AFfolé

Score contributif : 353

1 Posté le 27/04/2010 à 13:04:47Lien direct vers ce postSignaler un abus
Bonjour,


j'ai un Matrix 1000 dont le transfo interne (je pense)  bourdonne / vibre dès qu'on l'allume...

Y'a-t-il une solution ?



EDIT: pour l'instant la seule que j'ai trouvée est de l'isoler dans mes WC avec un jack qui passe sous la porte

[ Dernière édition du message le 27/04/2010 à 13:06:43 ]

julienvoirin

membre non connecté
julienvoirin
412 posts au compteur
Posteur AFfamé

Score contributif : 706

2 Posté le 27/04/2010 à 13:06:28Lien direct vers ce postSignaler un abus
faut changer le transfo. pas evident à trouver car il est à triple secondaire

coopongle

membre non connecté
coopongle
534 posts au compteur
Posteur AFfolé

Score contributif : 353

3 Posté le 27/04/2010 à 13:07:46Lien direct vers ce postSignaler un abus
Ok c'est ce que je pensais....

En tout cas merci pour la réponse utra rapide !!!

coopongle

membre non connecté
coopongle
534 posts au compteur
Posteur AFfolé

Score contributif : 353

4 Posté le 27/04/2010 à 13:46:01Lien direct vers ce postSignaler un abus
si y'en qui tombent sur ce post avec le même probleme, j'ai trouvé ça:

https://www.gearslutz.com/board/electronic-music-instruments-electronic-music-production/483310-matrix-1000-replacement-transformer.html

j'essaierai si j'ai le temps...


coopongle

membre non connecté
coopongle
534 posts au compteur
Posteur AFfolé

Score contributif : 353

5 Posté le 28/04/2010 à 21:06:23Lien direct vers ce postSignaler un abus
Encore moi   je parle tout seul ^^

juste un message pour dire qu'il parait que c'est normal:
tous les matrix 1000 ont l'alim qui fait du bruit !

Bizarre quand même...

(c'est un vendeur sur Ebay qui m'a dit ça)

[ Dernière édition du message le 28/04/2010 à 21:07:07 ]

Curtis

membre non connecté
Curtis
77 posts au compteur
Posteur AFfranchi

Score contributif : 34

6 Posté le 08/05/2010 à 21:52:43Lien direct vers ce postSignaler un abus
Salut,
j'ai un Mx1000 (noir)...l'alim ne fait pas de bruit (hum) !
Comme quoi !icon_wink.gif

L'esprit c'est comme un parachute...c'est mieux quand c'est ouvert !

Greggery Peccary

membre non connecté
Greggery Peccary
2490 posts au compteur
AFicionado

Score contributif : 161

7 Posté le 09/05/2010 à 09:03:27Lien direct vers ce postSignaler un abus
le miens est blanc...l'alim ne fait pas de bruit
on l'a peut-être repeint alors ?! j'en doute quand même

Artiste endorsé Vigier,  Benoit-de-Bretagne, Guitar Pro, Two-Notes

http://www.gowy.fr

Disponible iTunes, Deezer, Spotify

cruising

membre non connecté
cruising
169 posts au compteur
Posteur AFfiné

Score contributif : 22

8 Posté le 09/05/2010 à 10:48:03Lien direct vers ce postSignaler un abus
Hello,

Ben ici il est noir...et silencieux....et non repeint icon_wink.gif

Greggery Peccary

membre non connecté
Greggery Peccary
2490 posts au compteur
AFicionado

Score contributif : 161

9 Posté le 09/05/2010 à 10:52:31Lien direct vers ce postSignaler un abus
Hello,

Ben ici il est blanc...et silencieux....et non repeint icon_wink.gif
curieux votre histoire

Artiste endorsé Vigier,  Benoit-de-Bretagne, Guitar Pro, Two-Notes

http://www.gowy.fr

Disponible iTunes, Deezer, Spotify

carrieres

membre non connecté
carrieres
98 posts au compteur
Posteur AFfranchi

Score contributif : 49

10 Posté le 11/05/2010 à 21:02:57Lien direct vers ce postSignaler un abus
le blanc est une deuxième série beaucoup plus récente

Yamaha CS-30, Roland SH-1 et MKS70, Focusrite Scarlett 18i6, Yamaha FS1R, Oberheim Matrix 1000, Novation Remote 37SL et Launchpad, Alesis M1Active 520

Revenir en haut de la page