Se connecter
Se connecter

ou
Créer un compte

ou

Sujet Parasites dans les HP <==> jeux de lumières

  • 7 réponses
  • 3 participants
  • 844 vues
  • 1 follower
1 Parasites dans les HP <==> jeux de lumières
Hello tout le monde,

Bon, j'ai un problème que je n'arrive pas à résoudre :

Depuis que j'ai changé mon ampli (Gemini, neuf), j'ai un craquement à chaque fois que j'allume ou que j'eteinds mes jeux de lumières. C'est une rampe de switchs classiques 220v.

j'ai débranché l'entrée dans l'ampli : même probleme (ça vient pas de la source)
j'ai monté sur un switch, une capa de 22nf 1500v : pareil
j'ai récupéré un filtre 220v sur un gros onduleur (le truc nickel, avec capa,self etc), j'alimente mon ampli en passant par ce filtre : même problème :oo: !!!!
j'alimente ma rampe de switch qui commande les jeux : idem :fache:

Ca passe par ou ces parasites ?????

Quel est la technique pour traquer et supprimer ces craquements ?

merci pour tous vos tuyaux!!!!

ps: je bricole pas mal en electronique, parlez technique si il le faut!!!
2
Un petit up! :mdr:
3
Salut !
Tes parasites viennent du courant électrique tout simplement.... Tes jeux de lumieres sont surement branché sur le meme circuit prise que ton ampli (attention, meme si il y a 2 prises sur un mur, bien souvent c'est le meme circuit qui les alimente, le meme disjoncteur au tableau électrique si tu préferes).

Tu auras toujours ce soucis tant que tu n'auras pas un circuit électrique indépendant pour l'ampli et un autre pour les lights. Je sais, c'est difficile surtout si tu te pointe ches un 'ami' pour animer une soirée mais que tu n'as qu'une seule prise dispo. En fait, le transfo de ton ampli supporte mal les changements brusques d'intensité sur le circuit électrique, ce qui provoque un 'CRACK' très désagréable ! Je te parle meme pas lorsque sur le meme circuit, il y a une fritteuse de 'compétition' qui se met en route toute les 10 minutes... résultat : le fusible de protection qui 'pete' de l'ampli car celui ci prend ça pour un défaut de courant.

Seule solution donc : séparer les circuits lights/sono.

Chris
4
Petit complément :

En + d'un circuit séparé, l'idéal serait d'etre en tétrapolaire au général du tableau électrique (3 phases + 1 neutre), et mettre phase 1 + neutre = sono / phase 2 + neutre = lights / phase 3 + neutre = friteuse frigo machine a café et a parasites :D:
5
Merci pour l'info...

En effet, l'histoire des phases serait idéale!, mais c'est rarement dispo chez les particuliers.

Par contre, la confirmation du probleme de courant electrique m'arrange bien!, je suis allé recuperer pour test, un filtre, dans un magasin d'electronique (http://www.schaffner.com/components/en/product/productL23.asp?language_id=12) , le FN612, et je vais tester ça ce soir... Par contre je n'aurais plus la terre sur mon ampli...

merci pour toutes ces infos!!!
6

Citation : Par contre je n'aurais plus la terre sur mon ampli...


:8O: euh là je dis non... Pas de terre = différence de potentiel entre appareils = parasites...
De +, c'est dangereux pour ton ampli lui-meme....
7
Et pour toi, accessoirement... :8O:
Ceci n'engage évidemment que moi...
8
Bon j'ai testé avec ce filtre, et rien, toujours pareil :??: , avec ou sans la terre...

j'ai branché via une grande rallonge, mon boitier de switchs, sur une prise assez éloignée, et là, le problème a presque disparu., je crois que c'est la seule solution qui me reste. Y'a plus qu'a esperer d'avoir deux prises eloignées et accessibles pour mon matos dans les soirées!

merci à tous!