• J'aime
  • Tweet
  • Partager
  • Mail

"Poc" à l'extinction de l'ampli ?

 
  • Signaler un abus
AuteursMessages

l**l

membre non connecté
l**l
6 posts au compteur
Nouvel AFfilié

Score contributif : 10

1 Posté le 07/03/2013 à 09:53:17Lien direct vers ce postSignaler un abus
Bonjour à tous,


Quand j’éteins mon Amcron d75, quelques secondes après, les diodes passent au rouge et un « poc » (un son bref « type dirac ») plutôt fort retentit des enceintes…

- A tous les détenteurs de cet ampli, ce bruit est-il habituel ?
- A la longue, cela va-t-il détériorer mes enceintes ?
- Si ce n’est pas normal, comment y remédier ?

Merci par avance...

dalcl

membre non connecté
dalcl
185 posts au compteur
Posteur AFfiné

Score contributif : 123

2 Posté le 07/03/2013 à 15:30:52Lien direct vers ce postSignaler un abus
Question bête, mais au cas où... tu penses bien à baisser l'ampli à 0 avant de l'éteindre ?

samy dread

membre non connecté
samy dread
19156 posts au compteur
Drogué à l'AFéine

Score contributif : 468

3 Posté le 07/03/2013 à 15:47:20Lien direct vers ce postSignaler un abus
j'en ai un, mais je l'ai prété depuis un certain temps.

il me semble qu'il fait quand même le ploc avec les potards baissés, mais à confirmer tout de même

edit : samedi je le 'verrai', remet un message sur ce thread dans la journée pour que je pense à faire le test

avec le réchauffement climatique il va faire trop chaud pour travailler

[ Dernière édition du message le 07/03/2013 à 15:48:40 ]

l**l

membre non connecté
l**l
6 posts au compteur
Nouvel AFfilié

Score contributif : 10

4 Posté le 07/03/2013 à 17:31:40Lien direct vers ce postSignaler un abus
Sympa de répondre !!

Oui, même les niveaux à 0 il y a le ploc...
Je remets un message Samedi...

Merci encore

samy dread

membre non connecté
samy dread
19156 posts au compteur
Drogué à l'AFéine

Score contributif : 468

5 Posté le 10/03/2013 à 12:52:30Lien direct vers ce postSignaler un abus
le mien fait aussi ploc à l'extinction potards baissés (et les diodes passent aussi au rouge)

c'est assez habituel sur les amplis de cette génération.

en fait c'est normal, il ne me semble pas qu'il y ait de relais en sortie pour couper le circuit des enceintes.

il me semble que l'intensité du ploc peut être diminuée si tu laisses l'ampli au repos quelques (longues) secondes avant de l'arrêter (c'est à dire en coupant le son en entrée et en baissant les potards)

pour un bricoleur l'ajout de relais est réalisable, mais cet appareil est assez compact, il n'y a pas beaucoup d'espace libre à l'intérieur.

avec le réchauffement climatique il va faire trop chaud pour travailler

l**l

membre non connecté
l**l
6 posts au compteur
Nouvel AFfilié

Score contributif : 10

6 Posté le 15/03/2013 à 11:00:31Lien direct vers ce postSignaler un abus
Merci beaucoup pour ta réponse, je vais essayer l’attente avant extinction...
Revenir en haut de la page