Devenir membre
Devenir Membre

ou
Continuer avec Google
Connexion
Se connecter

ou
Se connecter avec Google

Sujet Re: hmmm

  • 3 réponses
  • 2 participants
  • 253 vues
  • 1 follower
Anonyme

Anonyme

Ce membre n'existe plus
Premier post
1 Posté le 10/01/2002 à 16:40:51
Merci pour la réponse, mais en effet ca ne me rassure pas des masses ...

Pour la petite histoire, je suis sur WIN 2000.
Gerald

Gerald

41 posts au compteur
Nouvel AFfilié
2 Posté le 10/01/2002 à 09:20:39
Ben je voudrais pas te faire peur mais chez moi cette carte ne marchait vraiment pas de manière satisfaisante !
J'ai une msi kt7 pro athlon 900 et 512 Mo de ram...
Eh ben sous xp (déja l'installation des drivers a été délicate et source de plantage mais j'ai réussi à y arriver en chargeant les pilotes du site.. ceux du cd étaient foireux à mort) je voulais lire un mp3 (ce que même ma carte intégrée fait sans pb) et ça craquait à mort si je laissais les beaux dessins que fait le dernier Media Player !

Sous 98, avec Logic audio pareil ! Des craquements insupportables dès que je poussais un peu...

Je l'ai rendu et j'ai commandé une hoontech que je dois avoir demain ou après demain...

En espérant que tu n'auras pas les mêmes problèmes.. à +
Anonyme

Anonyme

Ce membre n'existe plus
3 Posté le 10/01/2002 à 01:15:55
Juste un petit complement ... en faite lorsque j'essaie de lire un fichier, j ai un son, un espece de broa complemetement bizarre ... qui en general dure sur les deux secondes et qui apres s'arrete ...

Est-ce un probleme de config ? (j ai une abit kt-7 et donc un chipset via)

Est-ce peut etre un pb de chevalier (pour le moment j ai branché la sortie analogique)

Dans tous les cas c pas evident ...

merci de bien vouloir m'aider !!
Anonyme

Anonyme

Ce membre n'existe plus
4 Posté le 10/01/2002 à 12:30:21
Bonsoir,
j'ai récemment fait l'acquisition d'une terratec et tout allez bien (l'installation semblait avoir réussi) jusqu'au moment où j'ai essayé d'ecouter des mp3 (et de la musique tout court ...).

Quand je lance la lecture, il lit 2 secondes (sans qu'aucun son ne s'entende et puis il se bloque, sans vouloir aller au-delà). Je n'ai donc aucun son qui est lu, et à priori le driver utilisé (sortie analogique) me semble le bon ... la vérité est ailleurs comme on dit !!

Est-ce que qqun a eu le même probleme ??

Merci d'avance
cookies
Nous utilisons les cookies !

Oui, Audiofanzine utilise des cookies. Et comme la dernière chose que nous voudrions serait de perturber votre alimentation avec des choses trop grasses ou trop sucrées, sachez que ces derniers sont fait maison avec des produits frais, bio, équitables et dans des justes proportions nutritives.
Ce que cela veut dire, c’est que les infos que nous y stockons ne visent qu’à simplifier votre usage du site comme à améliorer votre expérience sur nos pages (en savoir plus).

Nous tenons à préciser qu’Audiofanzine n’a pas attendu qu’une loi nous y oblige pour respecter la vie privée de nos membres et visiteurs. Les cookies que nous utilisons ont en commun leur unique objectif qui est d’améliorer votre expérience utilisateur.

Tous nos cookies
Cookies non soumis à consentement
Il s'agit de cookies qui garantissent le bon fonctionnement du site Audiofanzine. Le site Web ne peut pas fonctionner correctement sans ces cookies. Exemples : cookies vous permettant de rester connecté de page en page ou de personnaliser votre utilisation du site (mode sombre ou filtres).
Google Analytics
Nous utilisons Google Analytics afin de mieux comprendre l’utilisation que nos visiteurs font de notre site pour tenter de l’améliorer.
Publicités
Ces informations nous permettent de vous afficher des publicités qui vous concernent grâce auxquelles Audiofanzine est financé. En décochant cette case vous aurez toujours des publicités mais elles risquent d’être moins intéressantes :) Nous utilisons Google Ad Manager pour diffuser une partie des publicités, des mécanismes intégrés à notre CMS pour le reste.

Nous tenons à préciser qu’Audiofanzine n’a pas attendu qu’une loi nous y oblige pour respecter la vie privée de nos membres et visiteurs. Les cookies que nous utilisons ont en commun leur unique objectif qui est d’améliorer votre expérience utilisateur.

Tous nos cookies
Cookies non soumis à consentement

Il s’agit de cookies qui garantissent le bon fonctionnement du site Audiofanzine. Le site Web ne peut pas fonctionner correctement sans ces cookies. Exemples : cookies vous permettant de rester connecté de page en page ou de personnaliser votre utilisation du site (mode sombre ou filtres).

Google Analytics

Nous utilisons Google Analytics afin de mieux comprendre l’utilisation que nos visiteurs font de notre site pour tenter de l’améliorer. Lorsque ce paramètre est activé, aucune information personnelle n’est envoyé à Google et les adresses IP sont anonymisées.

Publicités

Ces informations nous permettent de vous afficher des publicités qui vous concernent grâce auxquelles Audiofanzine est financé. En décochant cette case vous aurez toujours des publicités mais elles risquent d’être moins intéressantes :) Nous utilisons Google Ad Manager pour diffuser une partie des publicités, des mécanismes intégrés à notre CMS pour le reste.


Vous pouvez trouver plus de détails sur la proctection des données dans la politique de confidentialité.
Vous trouverez également des informations sur la manière dont Google utilise les données à caractère personnel en suivant ce lien.