• J'aime
  • Tweet
  • Mail

Commentaires sur le tutoriel "résolution du message waiting for HD SCSI... skip"

 
  • Signaler un abus
AuteursMessages

ipm

membre non connecté
ipm
5505 posts au compteur
Je poste, donc je suis

Score contributif : 1 718

1 Posté le 12/08/2013 à 08:40:28Lien direct vers ce postSignaler un abus

Ce thread est destiné à discuter du tutoriel "résolution du message waiting for HD SCSI... skip"

God is not a drummer but a Cirklon !

Coleau

membre non connecté
Coleau
7 posts au compteur
Nouvel AFfilié

Score contributif : 356

2 Posté le 12/08/2013 à 08:40:29Lien direct vers ce postSignaler un abus
très bien merci mon pot <br />
<br />
Cordialement CC
Chris Cole

ipm

membre non connecté
ipm
5505 posts au compteur
Je poste, donc je suis

Score contributif : 1 718

3 Posté le 30/08/2013 à 22:09:22Lien direct vers ce postSignaler un abus

de rien !

God is not a drummer but a Cirklon !

alxy

membre non connecté
alxy
49 posts au compteur
Nouvel AFfilié

Score contributif : 81

4 Posté le 31/10/2013 à 15:18:35Lien direct vers ce postSignaler un abus
Du coup, il y a une 3e solution si on n'a pas envie de s'embêter : ne pas brader sa machine à un pigeon, mais la vendre à un prix un peu en dessous de normal et dire au type qu'il n'y a qu'un fusible à changer et le renvoyer sur ce tuto :bravo:

talmic

membre non connecté
talmic
64 posts au compteur
Posteur AFfranchi

Score contributif : 31

5 Posté le 28/05/2014 à 18:46:52Lien direct vers ce postSignaler un abus
Bonjour,
Pour le CD3000XL(le sujet étant commun aux 2), le picoFuse se trouve sur la carte principale(pas de carte séparée SCSI) entre l'Eprom et le connecteur du CDrom interne.
J'ai mis une photos de l'emplacement du fusible dans les medias du CD3000XL.
https://fr.audiofanzine.com/sampleur/akai/CD3000XL/medias/photos/a.play,m.851414.html
Le fusible est de 1,5A et non 1A comme sur le CD3000(N38 pour le CDXL, N25 pour le CD).
Comme l'auteur du tuto (ipm), j'ai remplacé le picoFuse boitier TO220 par un, genre résistance.
Tout est rentré dans l'ordre, plus de message "waiting ...".
Cordialement
Michel

[ Dernière édition du message le 10/10/2014 à 20:47:14 ]

DJ PARRAIN

membre non connecté
DJ PARRAIN
9 posts au compteur
Nouvel AFfilié

Score contributif : 33

6 Posté le 22/11/2014 à 14:51:01Lien direct vers ce postSignaler un abus
Pour moi la solution a été de brancher un DD ext scsi puis dans l'ordre DD et s3000xl allumer et c'est parti !!! :-D

muppetard

membre non connecté
muppetard
119 posts au compteur
Posteur AFfiné

Score contributif : 82

7 Posté le 12/05/2015 à 21:57:44Lien direct vers ce postSignaler un abus
ou se trouve le fusible a changer sur le s2000? un numero peut etre ( fs1...)
une photo si y a stp?

un picofuse de combien: 1 ou 1.5 A?

j ai regle ce probleme sur mon cd 3000xl

merci de votre aide

muppetard

membre non connecté
muppetard
119 posts au compteur
Posteur AFfiné

Score contributif : 82

8 Posté le 23/05/2015 à 11:20:32Lien direct vers ce postSignaler un abus
réparation effectuée sur mon s2000, tout re-fonctionne à merveille

identification du fusible: N25
picofuse installé: 1A

je mettrai une photo...

dommage que personne ne s'est manifesté, j ai du me débrouiller tt seul, comme la plupart du temps...:mdr:

silently

membre non connecté
silently
63 posts au compteur
Posteur AFfranchi

9 Posté le 01/03/2016 à 22:28:31Lien direct vers ce postSignaler un abus
Bonsoir

est-il nécessaire de souder le nouveau fusible ou peut-on simplement le remplacer ?? je suis mauvais.....merci de vos conseils car mon CD 3000xl vient d'avoir ce message en branchant un zip 1000

dikal

membre non connecté
dikal
34 posts au compteur
Nouvel AFfilié

Score contributif : 20

10 Posté le 01/03/2016 à 22:42:39Lien direct vers ce postSignaler un abus
Bonsoir, il ne peut pas être remplacé car d'origine c'est un composant électronique soudé directement sur la carte mère.
Dikal

DIKAL

Revenir en haut de la page