Se connecter
Se connecter

ou
Créer un compte

ou

Sujet Prob son

  • 2 réponses
  • 2 participants
  • 599 vues
  • 1 follower
1 Prob son
Bonjour tout le monde
Voila , j ai formaté mon disque dur il y a une semaine , j avais windows xp avant et je l ai toujours , mais je n ai plus de son , pourtant j ai installé le logiciel qui va avec mon son ( soundblaster audio pci128 ), mais lorsque je fai le test voix , sa me dis de vérifier si le peripherique audio est bien branché , se qui est le cas.

Il y a aussi un truc , quant je vai dans gestionnaire de periphérique , je vois :
Controleur audio multimédia ( avec un point d interrogation jaune et pareil pour contrôleur de bus usb et aussi pour trois peripheriques inconnus et aussi pour un truc nommé relisys 770 .
Je suis pas un pro de l informatique , et ne sait donc pas si sa a un rapport avec mon problème .
J ai aussi essayé de dl plusieur driver sur le site creaticve en arrport avec ma carte , mais sa donne rien ... :(

Voila , si vous avez une idée merci d'avance :)
2
1) Tes cartes sont-elles bien enclenché dans ta carte mere?
2) les points d'exclamation veulent dire qu'il y a un prob un niveau d'install du matos en question
3) C'est peut etre un prob de BUS, mais là je ne suis pas expert DSL

PapyLives
3
Toujours mon probléme :(
J ai tout vérifié , tout est ok au niveau branchement etc ...

Dans gestionnaire de periphérique j ai aussi ( en + de 7 points d interrogation et des autres composant de mon pc ) :
controleur audio , vidéo,et jeu :
-CMI8738/C3DX PCI Audio Device
-Codecs audio
-Codecs vidéo
-Périphérique audio semi-duplex Unimodem
-Périphériques de capture vidéo hérités
-Périphériques MCI
-Pilotes audio hérités

( il y a un haut parleur a coté de chaque ligne )
plz si vous avez des idées dite les moi :)
merci d'avance :)