Korg Mono/Poly
+
  • J'aime
  • Tweet
  • Partager
  • Mail

Pbm vco 1

 
  • Signaler un abus
AuteursMessages

jul76

membre non connecté
jul76
179 posts au compteur
Posteur AFfiné

Score contributif : 26

1 Posté le 03/04/2015 à 16:40:32Lien direct vers ce postSignaler un abus
Salut je viens d'acquérir un mp
Le vco 1 reste sur une seule fréquence l'octave marche mais toujours le même son sur toutes les notes du clavier... Est ce normal ?? D'autant plus qu'il ne dispose pas de réglage de tuning merci pour votre réponse
Julo

Awaken

membre non connecté
Awaken
15 posts au compteur
Nouvel AFfilié

Score contributif : 1

2 Posté le 04/04/2015 à 11:17:42Lien direct vers ce postSignaler un abus
Bonjour
C'est ennuyeux surtout si tu t'en es aperçu après coup. Je n'ai pas de réponse mais j'espère que les compétences sur ce forum vont se manifester. Pour ma part, je suis venu à bout des petits problèmes dus à l'âge avec une bombe contacts électronique. Ca fait souvent des miracles.
Est-ce que ca t'arrive quelle que soit la touche " Key Assign Mode" enfoncée ?

jul76

membre non connecté
jul76
179 posts au compteur
Posteur AFfiné

Score contributif : 26

3 Posté le 05/04/2015 à 16:51:37Lien direct vers ce postSignaler un abus
Oui à priori en lisant le manuel j'ai l'impression que c'est fait exprès mais je vois pas l'utilité... ? Si qqun à des informations là dessus... Merci https://static.audiofanzine.com/images/audiofanzine/interface/smileys/icon_smile.gif
Julo

ostramusic

membre non connecté
ostramusic
6 posts au compteur
Nouvel AFfilié

Score contributif : 569

4 Posté le 27/04/2016 à 17:14:59Lien direct vers ce postSignaler un abus
A priori je dirai un problème lié à ton CV in?

Cordialement.

Julien

Revenir en haut de la page