Comparateur de prix
Petites annonces
  • J'aime
  • Tweet
  • Partager
  • Mail

Problème de volume sur PHONE A

 
AuteursMessages

dafonk

offline
dafonk
729 posts au compteur
Posteur AFfolé

Score contributif : 624

1 Posté le 21/12/2006 à 14:19:59
Bonjour à tous,

voilà j'ai un problème de volume sur le bouton PHONE A.
Quand j'arrive au 1/3 du volume, le son se coupe pendant environ 2 mm sur le bouton.
Quelqu'un saurait comment régler ce problème ?
Ca m'est déjà arrivé sur une tapco blend 6.
Un coup de bombe contact règlerait-il le pb ?
Ca m'embete un peu de le renvoyer en allemagne juste pour ça...

phenix!

offline
phenix!
2122 posts au compteur
AFicionado

Score contributif : 940

2 Posté le 27/12/2006 à 01:51:14
Mais on dirait que t'as pas le choix...
Moi j'ai jamais eu ce genre de problème avec,renvoies-le,et téléphones leur pour te faire rembourser les frais de port.

Voilà,joyeuses fêtes !!!!!!!!!!!
Vous tiendrez vôtre liberté de ce que vous aurez libéré...

dafonk

offline
dafonk
729 posts au compteur
Posteur AFfolé

Score contributif : 624

3 Posté le 08/01/2007 à 14:54:35
Je n'utlise qu'une prise casque ùmais c'est bien ce que je pensais :furieux:

Joe Bouc

offline
Joe Bouc
624 posts au compteur
Posteur AFfolé

Score contributif : 114

4 Posté le 20/01/2007 à 22:16:28
Salut dafonk,
je viens de recevoir mon Trio de chez Thomann. J'ai exactement le même problème que toi sur le potar du phone A.
Mais en plus, tant qu'a faire, j'ai aussi un soucis à l'allumage (pas à chaque fois): J'enclenche l'interrupteur, il se met sous tension, les diodes concernées s'allument, mais je n'ai pas de son, comme by-passé, et en prime, un trés léger sifflement à la place... pas très rassurant. J'éteins, je rallume et c'est bon, ça fonctionne.
J'ai contacté Thomann par mail, j'attends leur réponse. Le retour en Allemagne s'impose.
Ou en es-tu de ta transaction avec eux?
J'ai aussi contacté phenix qui m'a indiqué que son pré-amp ne présentait aucun pb. Mais le fait que nous soyons déjà 2 à avoir la même panne m'amène à penser qu'une série de Trio à problème se promène peut-être chez Thomann. D'où le prix?
A défaut de trio, on forme déjà un duo...

dafonk

offline
dafonk
729 posts au compteur
Posteur AFfolé

Score contributif : 624

5 Posté le 24/01/2007 à 17:10:49
Tiens j'ai eu le pb à l'allumage aussi, j'ai vraiment la flème de le renvoyer au SAV sinon plus de son pendant x semaines :??:
Pour l'allumage c'est peut-être du à l'alim, le cordon n'est vraiment pas top.

Joe Bouc

offline
Joe Bouc
624 posts au compteur
Posteur AFfolé

Score contributif : 114

6 Posté le 24/01/2007 à 18:17:59
C'est vrai que la prise d'alimentation n'est vraiment pas au point. Le moindre mouvement de l'appareil peut faire craindre une coupure ou un débranchement. Un détail que l'on retrouve généralement sur du matériel d'entrée de gamme, voir des jouets :furieux: . Certes ce pré-amp n'est pas destiné au transport, puisque pas rackable, il faut donc lui trouver une place dans le home studio, et ne plus le bouger.
Pour ma part, je le renvoie illico en Allemagne, Thomann a pris en compte ma demande.
Je demande un échange, en espérant ne pas tomber sur un appareil défectueux cette fois-ci. Le fait que tu es exactement les mêmes dysfonctionnements que moi ne m'inspire rien de bon.
Le pb sur le potard du phone A passe encore. Mais le pb d'allumage, donc d'alimentation électrique, me semble beaucoup plus sensible. La panne nous guette... :((( Sans être un technicien en électronique...
A bon entendeur :D:
Je vous donnerais des nouvelles de mon échange, et ce sera peut-être l'occasion d'échanger des avis sur le rendu de la machine et non plus sur son fonctionnement.
Salut.

phenix!

offline
phenix!
2122 posts au compteur
AFicionado

Score contributif : 940

7 Posté le 24/01/2007 à 23:34:13
Navré pour vous les gars,j'ai les 2 versions du TRIO et je n'ai eu aucun des soucis que vous avez évoqué...OUF!!!


Citation : Le moindre mouvement de l'appareil peut faire craindre une coupure ou un débranchement.


Ce n'est pas du à la qualité intrinsèque du produit,mais au défaut de fabrication du tien...
Je peux t'assurer que j'le trimbale mon truc,j'le pose à l'arrache où j'peux,il est bien bousculé,mais niquel...aucun souci :bravo:

Donc si vous constatez un défaut de ce genre,renvoyez-le,si possible avant les 30 jours afin de le récupérer le + vite possible,et n'hésitez pas à leur téléphoner avant et pendant.

Et après on reparlera du son :bravo2: :8)
Vous tiendrez vôtre liberté de ce que vous aurez libéré...

Joe Bouc

offline
Joe Bouc
624 posts au compteur
Posteur AFfolé

Score contributif : 114

8 Posté le 25/01/2007 à 08:06:30
A te lire phenix! j'ai l'impression d'être tombé sur un modèle vraiment raté. A croire que chez Mindprint ils y ont mis du coeur! :oo:
De toute façon, je le renvois chez Thomann. Le hic, c'est que je ne retrouve leur formulaire de retour jaune. Je vais me fendre d'un coup de fil en Allemagne ce matin. Les e.mails je n'y pense pas, ils sont vraiment trop long à la réponse!
Salut.

Joe Bouc

offline
Joe Bouc
624 posts au compteur
Posteur AFfolé

Score contributif : 114

9 Posté le 02/02/2007 à 20:47:45
C'est fait, ça y est l'échange a été effectué. 1 semaine en tout! :bravo:
Je n'en reviens pas, Thomann et les services postaux m'avaient habitué à des délais plus long. Ou est la logique dans tout ça ?
Me voilà en possession d'un T.R.I.O sans problème apparent de fonctionnement!
J'ai justement un projet qui démarre lundi qui va me permettre de l'utiliser.
Je craignais devoir m'en passer à cause du renvoi en Allemagne; et non.
J'en ai profité pour signaler à Thomann que je n'étais pas le seul utilisateur français a être tombé sur un appareil défectueux, ils m'ont dit en prendre bonne note. Si ça peut aider certaines personnes...
A bientôt sur ce forum :P:

Joe Bouc

offline
Joe Bouc
624 posts au compteur
Posteur AFfolé

Score contributif : 114

10 Posté le 30/04/2007 à 14:21:00
Alors voilà, après quelques semaines d'utilisation et pas mal de recording, je livre un avis sur ce produit.
Déjà, cet appareil là fonctionne très bien, par rapport au premier qui m'avait été livré. Cependant, selon moi, il est un peu capricieux dans la gestion de son alimentation fantôme. Mais rien de grave.

Pour le son, j'ai comparé avec mon ancien système, pré-amp table Mackie 1604 et entrées analogiques carte E-mu 0404 (le micro T Bone SC1100 et les écoutes Alesis Monitor One restent identiques).
En fichant le micro dans le Trio (logique!), sans traitement d'eq ni de compression, et en ressortant en numérique, j'obtiens un résultat plus défini, moins brouillon dans le bas médium et même plus brillant.
La différence n'est pas renversante, mais elle existe. Et piste après piste, ça devient appréciable. Donc bonus!

Dans un premier temps, j'ai continué de router mon signal d'écoute par la Mackie 1604. Puis, je me suis décidé à utiliser les sorties du Trio, connection optique entre la carte son et le Trio. Et là, j'ai encore gagné en définition.
D'ou la conclusion que la Mackie me colorait trop mon signal. Double bonus!!

Et enfin, ce qui est appréciable, c'est la conception général de cet appareil. Il est vraiment bien fichue pour un petit home studio, cf ses caractéristiques. On peut se passer de table de mix dans pas mal de circontances. Bien joué les gens de chez Mindprint pour l'audace d'un tel produit, d'autant qu'au prix auquel le vends Thomann, je me risque au triple bonus!!!

L'acquisition toute récente d'un micro instrument Shure SM81 m'a montré la marge de progression qu'il me reste à découvrir. Vivement que je puisse remplacer le SC110 et ses aigues ravageurs par un micro plus équilibré (€€€€...).

Mon appréciation n'est qu'indicative, faite par rapport à ma configuration matérielle. Je ne doute pas que l'on puisse obtenir d'autres avis avec d'autres configurations.

Sur ce, bonne utilisation à tous et bon son.
Revenir en haut de la page