Kurzweil PC3X
+
Kurzweil PC3X

PC3X, Workstation de la marque Kurzweil appartenant au modèle PC3.

bruit a l'allumage

 
  • Signaler un abus
AuteursMessages

Micky201

membre non connecté
Micky201
24 posts au compteur
Nouvel AFfilié

Score contributif : 587

1 Posté le 06/02/2014 à 09:24:39Lien direct vers ce postSignaler un abus
Bonjour,

Je viens d'acheter un PC3x d'occasion en tres bon etat. Le synthe fonctionne parfaitement, mais j'ai remarque qu'il y a un petit ronronement constant venant de l'alimentation (le bruit est mecanique, mais pas dans la sortie audio). C'est pas tres genant mais j'aime le silence le plus total quand je travaille le son. Je voulais savoir si vous avez aussi du bruit venant de votre PC3.

Merci.

Deep Led

membre non connecté
Deep Led
51 posts au compteur
Posteur AFfranchi

Score contributif : 23

2 Posté le 06/02/2014 à 09:42:47Lien direct vers ce postSignaler un abus
Salut,
j'ai également un léger ronronnement du transfo. Ce problème est connu, et il ne s'est pas accentué avec le temps. Je crois que certains utilisateurs ont réglé le problème en calant un petit bout de carton (ou autre) à l'intérieur du PC3x entre la carcasse et le transfo.
Pour info, mon Nord Electro à également ce léger ronronnement ...
Donc pas de souçis ! ;)

Micky201

membre non connecté
Micky201
24 posts au compteur
Nouvel AFfilié

Score contributif : 587

3 Posté le 06/02/2014 à 10:36:22Lien direct vers ce postSignaler un abus
Merci beaucoup pour ton aide et ta promptitude. :)

davidsynthé

membre non connecté
davidsynthé
466 posts au compteur
Posteur AFfamé

Score contributif : 876

4 Posté le 06/02/2014 à 12:05:47Lien direct vers ce postSignaler un abus
Pour info, le mien était silencieux comme une tombe. Le K2600 avait quant à lui un petit ventilateur bien désagréable.

tomcat71106

membre non connecté
tomcat71106
180 posts au compteur
Posteur AFfiné

Score contributif : 26

5 Posté le 07/02/2014 à 18:05:27Lien direct vers ce postSignaler un abus

Hello,

Le mien, acheté aussi d'occasion en très bon état, produisait lui aussi un léger (mais audible) bourdonnement / buzz constant venant de l'alim.

Et un jour, il y a quelques temps, à l'allumage, le bruit était bizarrement plus fort que d'habitude. eekAlors, j'ai essayé de baisser le volume et de l'augmenter pour voir si le bruit était lié à une connexion audio ou non et.... :

Miracle ! le bruit a disparu complètement après avoir trituré le curseur de volume qui avait comme "du jeu" ! mrgreen
Donc, en fait, le bruit venait apparemment de l'alimentation mais dépendait d'une sorte de faux contact au niveau du curseur de volume.

Et du jour au lendemain, plus rien ! Le silence total !O JOIE ! mrgreen

Donc à vérifier au cas où !

Tomcat - Que le groove soit avec toi !

[ Dernière édition du message le 07/02/2014 à 18:06:16 ]

Revenir en haut de la page