• J'aime
  • Tweet
  • Partager
  • Mail

Niveau de sortie du SM81?

 
  • Signaler un abus
AuteursMessages

Joe Bouc

membre non connecté
Joe Bouc
621 posts au compteur
Posteur AFfolé

Score contributif : 113

1 Posté le 27/02/2008 à 22:40:01Lien direct vers ce postSignaler un abus
Bonjour,
j'utilise un SM81 dans mon home studio pour enregistrer des instruments, guitares acoustiques et percus principalement.
Dans le cas d'une guitare jouée aux doigts, je suis obligé de pousser le préamp presqu'à fond, entrée et sortie, pour obtenir une image de wave "correcte" à l'enregistrement. Réglage de la bague à 0db, micro à 20 cm face rosace ou caisse.
En comparaison avec mon statique large membrane (T.bone sc1100), la différence de réglage de niveau est vraiment importante (d'où mon étonnement). Différence également avec des dynamiques type sm57/58.

Ma question est donc de savoir si mon SM81 est en bon état (je l'ai acheté d'occas), ou si tout est normal, sachant que ce micro a une grosse vocation à reprendre des batteries, donc fait pour encaisser de grosses pressions (mais peut-être n'y a t'il pas de correlation entre les deux?).
Je précise pour finir, que je n'ai pas de buzz ou autres manifestation de mauvais fonctionnement, et que ce micro me donne entière satisfaction par ailleurs.
Musicalement à tous et merci d'avance pour vos précisions.

Ben mastering

membre non connecté
Ben mastering
138 posts au compteur
Posteur AFfiné

Score contributif : 107

2 Posté le 27/02/2008 à 23:50:18Lien direct vers ce postSignaler un abus
Mouai...
c'est tres surprenant en effet, le meilleur conseil que je puisse te donner:
compare le a un autre SM81 !
ce n'est pas normal en effet....
aucun rapport avec le niveau d'encaissement...desolé...

Joe Bouc

membre non connecté
Joe Bouc
621 posts au compteur
Posteur AFfolé

Score contributif : 113

3 Posté le 28/02/2008 à 00:39:34Lien direct vers ce postSignaler un abus
Sûr que la comparaison avec un autre exemplaire serait le plus pratique, mais je n'en vois pas dans mon entourage proche. Je vais quand même chercher et me renseigner.
Mais d'après ta réaction, j'ai bien peur que mon modèle soit malade...

Question: Le SM81 est il un micro du type "increvable" ou a t'il une durée de vie relative dans le temps? Je crois, par exemple, que les micros electret se démagnétise dans le temps (ou quelque chose comme ça, désolé s'il s'agit d'une ineptie).

apeez

membre non connecté
apeez
13 posts au compteur
Nouvel AFfilié

4 Posté le 28/02/2008 à 02:57:58Lien direct vers ce postSignaler un abus
Salut !!

c claire que ton 81 a un pb !
jutilise ce micro depuis pas mal de temps maintenant(en live surtout) !
il est tres sensible, et donne un tres bon son sur les guitare accoustique !
ya pa besoin de pousser ennormement le gain normalement !
(selon le jeux du guitariste)
regarde si la capsule est bien visser au corps du micro ? sinon je pensse que c le preamp du micro qui est mort !

A ciao !!!!

rroland

membre non connecté
rroland
24033 posts au compteur
Modérateur thématique

Score contributif : 3 132

5 Posté le 28/02/2008 à 13:04:45Lien direct vers ce postSignaler un abus
Question peut-être superflue :Tu n'as pas par hasard enclenché l'atténuateur ? Sous la tête du micro, tu peux tourner la bague et rendre le micro plus ou moins sensible. En principe, tu dois êtres sur "0"

jctroyes

membre non connecté
jctroyes
358 posts au compteur
Posteur AFfamé

Score contributif : 1 572

6 Posté le 28/02/2008 à 14:28:19Lien direct vers ce postSignaler un abus
Même réponse de ma part ! Ton micro à un problème !! Je dirais que c'est le genre d'effet que l'on a quand l'alimentation phantom n'est pas branché ! A tout hasard vérifie ca ! ou ton câble car j'ai eu le problème avec un câble il ya pas très longtemps.
C'est un micro assez performant (20cm entre la guitare est le micro me semble bien proche tout de même dans un cas normal de prise). Tu peux toujours vérifer en dévissant la base du micro et voir si tu n'as pas une soudure un peu malade ce qui expliquerais que tu n'as pas de volume car soi problème de symétrisation et/ou allimentation.

Joe Bouc

membre non connecté
Joe Bouc
621 posts au compteur
Posteur AFfolé

Score contributif : 113

7 Posté le 28/02/2008 à 20:02:01Lien direct vers ce postSignaler un abus
Merci de vos réponses.
Malheureusement rien n'y fait: capsule bien vissée, câble changé, alim phatom ok, bague sur 0db, soudure sans problème apparant.
Quelques précisions supplémentaires:
-Pas de chute ou de mauvais traitement.
-Le micro reçoit bien le courant de l'alim phantom, car sans, il ne transmet rien (normal).
-A propos de la bague d'atténuation, je ne vois pas de différence flagrante entre les 2 positions (0 ou -10db). Il y a peut-être une piste de ce coté. Le micro est peut-être "bloqué" sur -10db ?

Si vous avez d'autres suggestions, elles sont les bien venues.

Je vais essayer d'effectuer un test avec un autre SM81, même si la panne semble ne plus faire de doute.
A ce propos, de la maintenance pour ce micro, c'est jouable ? (Adresses, idée du coût si ça vous inspire...).

Merci la communauté... :aime:

Et depuis qu'il a été annoncé au plus haut lieu de l'état que les sectes ne sont pas un soucis en France, je vais pouvoir avouer à mes voisins et à ma famille que j'appartient à la Secte d'AF... :bravo:

rroland

membre non connecté
rroland
24033 posts au compteur
Modérateur thématique

Score contributif : 3 132

8 Posté le 28/02/2008 à 23:22:13Lien direct vers ce postSignaler un abus
Si tu n'entends pas de différence (10 dB c'est TRES audible en principe) c'est sans doute de là que vient le problème.

La meilleure adresse de réparation est celle de l'importateur.

Joe Bouc

membre non connecté
Joe Bouc
621 posts au compteur
Posteur AFfolé

Score contributif : 113

9 Posté le 28/02/2008 à 23:36:32Lien direct vers ce postSignaler un abus
Oui, les tests d'enregistrement que j'ai fait ne font apparaître aucune différence de niveau entre les 2 positions de l'atténuateur du micro.
Me voilà bon pour la visite chez le réparateur...

Merci rroland pour cette ultime précision.

piergynt

membre non connecté
piergynt
4070 posts au compteur
Squatteur d'AF

Score contributif : 1 278

10 Posté le 29/02/2008 à 11:56:49Lien direct vers ce postSignaler un abus
Oui, j'ai également un problème avec un SM81 :
J'en possède 2, l'un neuf, l'autre d'occasion, et :
Celui d'occasion a un niveau de sortie égale au neuf lorsque ce dernier a son atténuateur enclenché !!
Sinon, je ne note aucune différence ( si le design n'est pas le même ! ! ).
Donc ça me suffit pour mon utilisation...
Revenir en haut de la page