Comparateur de prix
Petites annonces
  • J'aime
  • Tweet
  • Partager
  • Mail

Prblm Rack Filter

 
AuteursMessages

Billy Bégonia

offline
Billy Bégonia
2022 posts au compteur
AFicionado

Score contributif : 345

1 Posté le 13/11/2004 à 14:03:16
Salut, je suis en train de tester Tracktion en démo (sur mac): génial, je crois bien que je vais l'acheter.
Mais quand je fais un Rack Filter, le son le son de ma piste sature à mort. il faut que je rêgle à nouveau manuellement le le gain de l'éffet pour toutes les pistes et ça prend un temps fou. J'avais pas ce problême en utilisant les Sens d'un vieux Cubase. QQ un peut m'aider à rêgler ce probleme.
Merci

banana_fr

offline
banana_fr
3332 posts au compteur
Squatteur d'AF

Score contributif : 58

2 Posté le 15/11/2004 à 11:48:15
T'as mis le rack sur plusieurs pistes, car en fait ça additionne les sorties des toutes le pistes
sinon je vois pas trop

d2o

offline
d2o
1494 posts au compteur
AFicionado

Score contributif : 598Cet utilisateur possède un compte compos

3 Posté le 03/01/2005 à 22:35:44
Salut ! je déterre ce post car je viens de le trouver en cherchant la cause d'un problème que je rencontre ...

Citation : car en fait ça additionne les sorties des toutes le pistes


:8O: effectivement, ça a l'air de fonctionner comme ça. Comment faire alors pour ne pas additionner les signaux qui entrent dans le même rack ? en gros, comment faire pour utiliser les rack comme on utiliserais les "send" sous cubase, par exemple ?

merci :bravo:

piaz

offline
piaz
1645 posts au compteur
AFicionado

Score contributif : 85

4 Posté le 04/01/2005 à 01:01:49

Piaz

Njxt

offline
Njxt
1505 posts au compteur
AFicionado

Score contributif : 103

5 Posté le 04/01/2005 à 10:48:37
Tout est dans le guide effectivement.

Hors sujet : D20, t'es rôliste ?

piaz

offline
piaz
1645 posts au compteur
AFicionado

Score contributif : 85

6 Posté le 04/01/2005 à 11:23:10

Hors sujet : Njxt, prêt à sauter sur le pauvre rôliste...
Ah, les JdR... c'est loin :((

Piaz

d2o

offline
d2o
1494 posts au compteur
AFicionado

Score contributif : 598Cet utilisateur possède un compte compos

7 Posté le 04/01/2005 à 17:26:08
Merci les gars ! :bravo2:

Hors sujet : non, je suis pas rôliste ... pourquoi je devrais :?: :oo:
:boire:

Njxt

offline
Njxt
1505 posts au compteur
AFicionado

Score contributif : 103

8 Posté le 05/01/2005 à 10:37:58

Hors sujet : @Piaz : Non, non, je saute pas sur les rôlistes ;).
EDIT : moi je pratique toujours avec mes potes, mais c'est plus une excuse pour passer une soirée sans femmes ni enfants à déconner et rire à la face de la diététique.

@D20 : ben le D20 est un système trèèèèèèèèès connu pour les jeux de rôles, issu du "microsoft" du milieu, pour comparer bêtement. Voilà, c'est tout.

Billy Bégonia

offline
Billy Bégonia
2022 posts au compteur
AFicionado

Score contributif : 345

9 Posté le 13/05/2005 à 14:43:36
J’avais complètement oublié que j’avais ouvert ce post . Je faisait plus trop de MAO : plus de répètes et séances d’impros (c'est bon la vrai vie et le vrai son de temps en temps) Merci pour les réponses

tomyaz

offline
tomyaz
209 posts au compteur
Posteur AFfiné

Score contributif : 2

10 Posté le 05/12/2005 à 11:54:09
Hello,


Honte à moi pour ce remontage de topic mais j'ai le même problème et les liens sur ADBE ne fonctionnent plus du tout :(((

Donc en gros : Je souhaite mettre plusieurs instances d'un gros VSTi -DFHS pour ne pas le citer- dans un rack afin de l'utiliser sur plusieurs pistes et d'économiser des ressources. Donc ce rack est placé sur 2 pistes midi, qd je lance la lecture le niveau est bcp trop élevé (les sorties s'additionnent).

Donc si kkun avait la solution ça serait super sympa (ce n'est pas le problème des VSTi à sortie multiples, ni celui des racks d'effets à partager, ça je sais à peu près faire !!!)


Merci par avance !!!!
Revenir en haut de la page