Microphones HF
Sans fil Microphones HF
  • J'aime
  • Tweet
  • Partager
  • Mail

Problème Shure Beta 87A

 
AuteursMessages

arapette

offline
arapette
27 posts au compteur
Nouvel AFfilié

1 Posté le 22/06/2013 à 11:50:14
Bonjour,

Petite question technique...
J'avais un système Shure SLX2 avec comme micro un Beta 58. J'ai changé le micro pour un beta 87A.... Et j'ai beaucoup moins de patate !!!
Le gain est aux 3/4 sur la table alors qu'avec l'ancien micro il n'était même pas à la moitié...
Le volume sur le recepteur est à fond ; y a t-il un bouton pour le gain caché dans le micro ?

Si quelqu'un a une idée pour améliorer ça....

Merci

Chanteuse professionnelle, Audrey Vaschalde vous propose l'animation de vos soirées, mariages, anniversaires, comités d'entreprises, etc.

http:www.chanteuse-lyon.fr

papi paul

offline
papi paul
3760 posts au compteur
Squatteur d'AF

Score contributif : 195

2 Posté le 22/06/2013 à 16:35:56
salut question béte : tu est au courant qu'il faut une alim fantom pour faire fonctionner ce micro ?

Nick Zefish

offline
Nick Zefish
10309 posts au compteur
Modérateur thématique

Score contributif : 173

3 Posté le 22/06/2013 à 16:54:24
Heu... là il parle de la version HF. Pas d'histoire d'alimentation fantôme.
As-tu essayé dans les mêmes conditions ? Peux tu intervertir les deux capsules dans les mêmes conditions pour voir ?

papi paul

offline
papi paul
3760 posts au compteur
Squatteur d'AF

Score contributif : 195

4 Posté le 22/06/2013 à 17:11:15
:oops: oups c'est vrai désolé .

benoitsmith

offline
benoitsmith
2 posts au compteur
Nouvel AFfilié

Score contributif : 4

5 Posté le 09/05/2014 à 22:45:41
tu as pensé à réglé la sensibilité du miro sur la cellule
ca se fait avec un tournevis

Belzé13Mars

offline
Belzé13Mars
1 post au compteur
Nouvel AFfilié

Score contributif : 3

6 Posté le 13/04/2020 à 02:47:44
Hello
Alors j ai le même problème , j ai un Beta58a SLX2 et un Bêta 87a SLX2,
Et effectivement il y a beaucoup moins de patate ....
J essaie de comprendre pourquoi...
J’me dis même que Jvais essayer de mettre la fonction « alimentation fantôme »,
J ai mis les 2 micros sur les mêmes réglages et vraiment il y a une très grosse différence....
Help me please.
Merci
Revenir en haut de la page