E-MU 0404
+
E-MU 0404

0404, Carte son interne PCI/ISA de la marque E-MU.

Comparateur de prix
Petites annonces
  • J'aime
  • Tweet
  • Mail

Schéma de branchement oO

 
  • Signaler un abus
AuteursMessages

kev41

membre non connecté
kev41
18 posts au compteur
Nouvel AFfilié

Score contributif : 2

11 Posté le 27/09/2009 à 14:17:54Lien direct vers ce postSignaler un abus
Re ^^ merci pour tes explication man!
Bon je viens de faire un restauration de systeme étant donné que j'avais un ptit blém avec un logiciel.
Et la à ma grand surprise j'ai du son dans le casque! oO juste avec les deux jacks .
Par contre je n'ais que du son d'un côté du casque :x, une idée?
J'approche du but :p

Pseh

membre non connecté
Pseh
2881 posts au compteur
Squatteur d'AF

Score contributif : 389

12 Posté le 27/09/2009 à 14:30:26Lien direct vers ce postSignaler un abus
Bah sois le son que t'écoute est que d'un coté, sois t'as un beug dans le casque/l'adaptateur jack ...

 

| Les Jeunes d'AF |あなたの人生の5分を失わせ、その文の翻訳を検索します。好奇心は猫を殺した!|

kev41

membre non connecté
kev41
18 posts au compteur
Nouvel AFfilié

Score contributif : 2

13 Posté le 27/09/2009 à 17:19:03Lien direct vers ce postSignaler un abus
Pseh,
j'ai trouvé le problème du son que d'un côté.

"que tu va venir brancher sur les IN de ta carte son ( le R out sur le R in rouge et le L out sur le L in en blanc )."

J'ai simplement branché le L out de la tablette sur le L OUT de la carte son.
Par contre penses tu que le fait de brancher tout en OUT, me permette d'enregistrer avec le micro du cou ?oO
Et autre quéstion :/ j'ai beaucoups beaucoups trop de basses en sortie comme baisser ça? :x

[ Dernière édition du message le 27/09/2009 à 21:22:05 ]

kev41

membre non connecté
kev41
18 posts au compteur
Nouvel AFfilié

Score contributif : 2

14 Posté le 28/09/2009 à 10:59:53Lien direct vers ce postSignaler un abus
Up noidea

kev41

membre non connecté
kev41
18 posts au compteur
Nouvel AFfilié

Score contributif : 2

15 Posté le 28/09/2009 à 14:57:25Lien direct vers ce postSignaler un abus
Re re re :p

Alors en faite je crois avoir trouvé la solution, il me manque un cable jack à acheter pour pouvoir avoir le son dans les deux écouteurs. Tes conseils étaient parfaits Pseh.
Et pour le micro niquel je peux enregistrer
pour les basse j'ai aussi régler le soucis!

Mon dernier problème xD , c'est sur audacity par exemple, j'arrives à entendre mon instrumental lorsque je la joue seul, par contre dès que je passe en enregistrement, je ne l'entends plus :x

peace
Edit : je ferais mieux de réfléchir et de chercher avant de demander :) je viens de trouver c'était juste une case à coché dans les options d'audacity :p

[ Dernière édition du message le 28/09/2009 à 15:18:16 ]

kev41

membre non connecté
kev41
18 posts au compteur
Nouvel AFfilié

Score contributif : 2

16 Posté le 30/09/2009 à 15:56:27Lien direct vers ce postSignaler un abus
Re re re re re re ... Un dernier soucis, ou plutot je voudrais avoir un avis. Lorsque j'enregistre et que j'écoute par la suite, j'ai un léger souffle derriere ma voix. est-ce du au micro qui capte même les petits bruits de la pièces ou cela peut venir d'autre chose? merci d'avance des réponses!

Pseh

membre non connecté
Pseh
2881 posts au compteur
Squatteur d'AF

Score contributif : 389

17 Posté le 02/10/2009 à 19:39:38Lien direct vers ce postSignaler un abus
Ca peut venir de tout, et ça vient surement d'à peu près tout.

Souffle du micro + souffle du préamp + souffle de la carte son = Souffle .

Voila wink

 

| Les Jeunes d'AF |あなたの人生の5分を失わせ、その文の翻訳を検索します。好奇心は猫を殺した!|

fayçal

membre non connecté
fayçal
52 posts au compteur
Posteur AFfranchi

18 Posté le 08/05/2013 à 21:48:50Lien direct vers ce postSignaler un abus
bonjour qui peut m'aider pour les branchement des jacks pour ma table de mixage beringher ub 1204 les sortie carte son out je dois les relier aux sortie in de la carte son ? j'entend des craquements sur les pistes instruments vst midi de cubase mes branchements sont mal connectés qui peut me faire un schema
lorque que j'ecoute un cd audio ça ne craque pas ça craque que sur des pistes midi pourtant le beffeur sur cubase est a 5 il y a une bonne latence
merci de votre aide
en clair dans les out carte son je branche mes sortie in enfin je crois il me faudrait un schema avant ça marchait bien depuis que j'ai emmenagé donc remis les branchements ça deconne
Revenir en haut de la page