Se connecter
Se connecter

ou
Créer un compte

ou
Agrandir
Ajouter ce produit à
  • Mon ancien matos
  • Mon matos actuel
  • Mon futur matos
Echo MiaMIDI
Photos
1/57
Echo MiaMIDI

Sujet Probleme de son avec echo miamidi et reason2+cubase sx

  • 18 réponses
  • 5 participants
  • 971 vues
  • 1 follower
1 Probleme de son avec echo miamidi et reason2+cubase sx
J' ai fait l' acquisition d' une carte son echo mia midi il y a peu de temps et j' utilise reson 2.5 en rewire avec cubase sx 1.0.
J' ai un probleme de son lorsque j' utilise les 2 sequenceurs en même temps. Je pense avoir tout configuré correctement et j' ai téléchargé le dernier driver sur le site echoaudio...En fait quand j' utilise les 2 logiciels en rewire, dès que je click quelque part dans reason, le son se coupe...
Est ce que quelqu'un peut m' aider s'il vous plaît!!!
Avant, j' avais une carte Soundblaster live 5.1 à 25 euros et tout fonctionnait correctement....
Pourquoi donc y a t-il un problème avec cette carte qui est censée être très stable...?
Merci pour votre aide.
2
Salut,

Regarde et règle si besoin la latence dans cubase.
Si elle est trop basse, ca bouffe trop de ressource.
Et sinon ta config c quoi? Il vaut mieux avoir pas mal de RAM en rewire
3
Salut,

Ma config est un Athlon xp2800+ avec 736 mo de ram DDR.
Mais, le truc c'est qu' avant d' installer la carte mia je n' avais aucun problème de ce genre avec ma sound blaster live sans toucher à aucun réglages et avec moins de ram...
Mais je vais essayer de voir pour la latence dans Cubase, ça vient peut être de là.
Je te tiens au courant.
Merci beaucoup. A+
4
Asio en tache de fond ....
"c'est la guerre" Haniki mon frère
5
Oui, bon, j' ai pas touché à la latence car je ne sais pas où elle se trouve mais ça deconne moins...ça le refait quelques fois. C' est étrange... en tous cas ce n' était pas l' asio en tâche de fond car ça, c' était bien paramètré...
Si quelqu' un peut toutes fois m' indiquer où se trouve le règlage de la latence dans cubase sx...ce serait cool.
Merci
6
En rewire il faut decocher asio en tache de fond ... du moins chez moi.
7
Oui, je sais mais j' ai ce problème alors que l' asio en tâche de fond est décoché.
Et lorsqu' il est coché c' est 100 fois pire...Donc, je le laisse décocher mais ça le fait un peu quand même...Mais même un peu quand même, c' est super chiant...
8
Ta carte son est elle seule sur son IRQ ?

La latence ne se regle pas au niveau de cubase si tu fonctionne en asio mais dans le control panel de ta carte
9
J' ai regardé dans les options de reglages de la carte et il n' y a pas la latence...
On peut règler :

- La fréquence d' échantillonnage
- Le format (SPDIF ou AES/EBU)
- La taille du buffer
- La sauvegarde des paramètres de la table de mixage

C' est tout ce que je peut paramètrer...
10
Désolé...mais qu' est que l'IRQ...? Tu veux dire si j' ai désinstallé les autres pilotes audio???