Se connecter
Se connecter

ou
Créer un compte

ou

Sujet Allumer ou éteindre les enceintes par mutliprise

  • 12 réponses
  • 7 participants
  • 6 931 vues
  • 1 follower
1 Allumer ou éteindre les enceintes par mutliprise
Chacune de mes enceintes (Ego Sys qq chose) est alimentée individuellement, le bouton est derrièren bref, c'est pénible à mettre en route et à arrêter (surtout pour de courtes séances).

Question existencielle : est-il dangereux de les allumer et les éteindre en basculant l'interrupteur d'une multiprise ?
2
J'avais posé la question y'a pas longtemps, je trouvais pas ça évident mais apparemment, c'est exactement la même chose que de les eteindre de l'une ou de l'autre façon, techniquement, il se passe la même chose.
3
N'y connaissant rien en "électricitisme" ;) je ne trouve pas ça évident non plus.
Mais merci de la réponse (qui m'arrange bien ... et si ça pète, j'avais qu'à pas demander sur AF ;) )
4
Perso je dirai non, c'est ce que je fais avec les Truth de Multiform ! :diable:

Plus sérieusement, je les allume avant la table et les éteinds après, elles ne claquent pas du tout, ni à l'allumage, ni à la mise sur off.
5
> C'est par là
Post 1546 exactement ;), c'était là qu'on en parlait, ça peut t'intéresser d'ailleurs car y'a des alternatives...
6
Cela dépend de tes enceintes.Il faut savoir si le son arrive petit a petit et repart progressivement, "il y a un terme technique pour cela mais je m'en souviens plus",bref si le son arrive d'un coup ce n'est pas tres bon "je pense "
Perso j'ai des KRK et lorsque je les allument j'ai un voyant qui s'allume petit a petit et qui s'eteint progressivement quand je les coupent.
Comme une espece de variateur, si tu as fait des maths a l'ecole, cela reviend a dire qu'il y a droite qui part de 0 volts et qui va jusque 220V et DE 220 à 0 olts
J'espere avoir étéclair
:oo:

A vendre axon AX 100 MKII

7
Lorsque je les allume, il n'y a pas de son imméditament. Il faut qq secondes avant qu'elles ne "fonctionnent" réellement.

(ps @Anaon merci pour le lien)
8
Le terme pour dire que le son arrive progressivement : Fade In et le contraire Fade Out (ou Fading à la place de Fade...)

Même s'il y a un phénomène d'arrivée ou de départ progressifs, ce n'est qu'un jeu de condensateur qui se déchargent aprés que l'on ait coupé le courant... Donc qu'on le coupe avec tel ou tel intérrupteur çà ne change rien (attention aux mauvais intérrupteurs sur les réglettes de M**** qui sont un peu branlants et qui peuvent faire des microcoupures (là çà morfle...).

Le seul problème est de bien éteindre dans l'ordre... comme sur un PC, les périphériques d'abord... (donc les enceintes d'abord... avec le volume de la source au minimum (je ne dis pas 0 sinon y en a qui vont mettre sur 0 dB, ne riez pas j'ai déjà vu...)...

@+

« Je crois qu’il faut que vous arrêtiez d’essayer de dire des trucs » Roi Arthur ou Dr Doolittle... au choix...

9
Je suis dans la même situation (MSP3 sur multiprise), et depuis 2 ans je les éteins à la prise sans problème. Par contre, c'est vrai que j'ai remarqué un "bziourkq" si je les éteins sans avoir baissé le volume, je suppose que c'est pas au top!

Mais en ayant mis le volume de la table au minimum, je pense que ça ne pose pas de problèmes particuliers...

Hors sujet : L'histoire des 0db ça me rappelle l'ingé son du studio quand je lui demandais "c'est quoi ce bouton?" > "C'est Uncal, ça décalibre les enceintes et les mets au volume maximum donc en gros ça te scotche au mur 3 m derrière"! heureusement que j'ai demandé...

10
Et si on n'a pas de table et une sortie directe à partir du PC ?
Suffit de mettre la sortie de la carte son au mini ?