Devenir membre
Devenir Membre

ou
Connexion
Se connecter

ou
Agrandir
Ajouter ce produit à
  • Mon ancien matos
  • Mon matos actuel
  • Mon futur matos
Prodipe Pro 6
Photos
1/59
Prodipe Pro 6

Enceinte de monitoring active de la marque Prodipe

Prix public : 299 € TTC

Sujet Bruit de fond enceintes de Moniotring

  • 20 réponses
  • 7 participants
  • 17 368 vues
  • 6 followers
gauthier.bourdon

gauthier.bourdon

20 posts au compteur
Nouvel·le AFfilié·e
Premier post
1 Posté le 21/10/2014 à 13:21:22
Salut tout le monde !

Voila ça fait 1 mois et demi que j'ai acheté les enceintes studio Pro 6 de chez prodipe. Je les utilisais d'abord sur mon ordi portable en attendant mon nouvelle ordi fixe, tout marchait bien pas de buzz etc ...
Le problème c'est que depuis que j'ai mon nouvel ordi fixe et que je branche mes enceintes dessus il y a un buzz dans les enceintes que je n'arrive pas à enlever ( j'ai essayé de les connecter en Jack , RCA, depuis la sortie de la carte mère, depuis la sortie de la carte son rien à faire toujours le même bruit !).

Ce qui est étrange avec ce buzz c'est quand j'écris ou que je bouge la souris de mon ordi, cela crée des perturbations dans le buzz ... Se serais donc une perturbation magnétique du processeur ??
Dans tous les cas si vous avez une solution je suis preneur !
Arthwork

Arthwork

192 posts au compteur
Posteur·euse AFfiné·e
2 Posté le 21/10/2014 à 14:06:54
Essaye de voir si les enceintes font du bruit aussi sans être connecté a une source pour voir si le problème est toujours la.
Si tu a toujours le même problème essaye de les brancher sur une autre source électrique. Si ça persiste ça peut venir des enceintes en elle même.

Si le problème est la seulement quand tu a une source branchée cela peut venir du câble.

Les cable jack que tu utilise sont-il mono ou stéréo. Si tes enceintes sont connecté en asymétrique (jack mono ou RCA) le câble en lui même peut recevoir des perturbation électromagnétiques car il n'y a pas d'isolation complète parce que le câble n'a pas de masse. Du coups quand tu branche une carte son qui n'a pas sa propre alimentation (carte son interne ou autoalimenté par usb ou autre) tu peux avoir des parasites.
Essaye de brancher un câble TRS (jack stéréo) avec des fiches comme celui ci. https://www.thomann.de/intl/cordialcfm_15_vv.htm cela devrait permettre d'utiliser la masse de tes enceinte et de limiter les bruit parasites dans le signal audio.

Tiens nous au jus!
gauthier.bourdon

gauthier.bourdon

20 posts au compteur
Nouvel·le AFfilié·e
3 Posté le 21/10/2014 à 14:22:53
Salut,

Pour le problème je ne pense pas qu'ils viennent des enceintes, comme dis je les ai déjà utilisé à avec un autre ordi sans problèmes et quand elles sont branché seul ( sans source d'entrée) elle ne buzz pas même pas un petit bruit de fond !

En effet j'ai déjà essayer de les brancher avec des Jacks mono, RCA, et aussi avec un jack un bout jack 3,5 mm (en mono) et à l'autre bout deux jack en 6 mm (donc stéréo), mais le câble n'étant pas de bonne qualité c'est pas top ...

Pour ma part ma carte son est auto alimenter USB mais elle peut aussi être alimenter par source externe, et du coup sais tu si il est possible de désactiver l'auto-alimentation USB ?? et du coup peut etre regler ce probleme de buzz ??

Par contre je ne sais pas si c'est moi mais je n'arrive pas a ouvrir ton lien Thomann ... Il me dit que le lien est mort :/
nobazz

nobazz

6881 posts au compteur
Je poste, donc je suis
4 Posté le 21/10/2014 à 14:33:12
ca ressemble davantage a des interférences provenant de l'ordi. Essaye si c'est possible en l'eloignant de tes enceintes, ou même parfois en l'orientant différemment. L'alimentation autonome peut être une solution. Sur la plupart des périphs USB, le fait de la connecter sur le secteur désactive l'alimentation sur bus.
PU74iN m4I2 pUI5kw3 J3 V0u2 di2 Kw3 J3 5Ui2 p42 un 933k 37 KW3 j'3n 4i h0Rr3uR, C'357 CL4IR???

 

Xtuff

Xtuff

28 posts au compteur
Nouvel·le AFfilié·e
5 Posté le 21/10/2014 à 14:33:56
Salut !
Moi j'avais ce probleme avec mes prodipe 5 couplées à une firebox autoalimentée en firewire.
J'ai essayé plusieurs choses mais ça s'est réglé quand j'ai remis le transfo d'alim. sur ma carte son (la firebox). A essayer donc.
Bizbizz
Arthwork

Arthwork

192 posts au compteur
Posteur·euse AFfiné·e
6 Posté le 21/10/2014 à 14:38:26
Les câbles dont je parle ont des connecteur jack stéréo de chaque coté. D'habitudes les cartes son sont équipées de sorties symétriques pour justement éviter ce genre de problème.
Ça ressemble à ça

http://images.junostatic.com/full/IS444522-01-01-BIG.jpg

Si ta carte son est équipée de connectique jack, utiliser ce genre de câble devrait améliorer ton problème :).

Sinon pour ta question sur la carte son, je sais pas trop... tu utilise quoi?
En effet je suis d'accord j'avais eu le même problème avec une carte auto-alimenté changer le câble avait réglé le problème pour moi. Je pouvais pas brancher de transfo dessus malheureusement. Mais c'est pas une mauvaise idée si tu en a un dispo.

[ Dernière édition du message le 21/10/2014 à 14:43:37 ]

gauthier.bourdon

gauthier.bourdon

20 posts au compteur
Nouvel·le AFfilié·e
7 Posté le 21/10/2014 à 14:49:57
Re tout le monde et merci pour vos réponses !

Alors j'ai essayer en auto-alimentant ma carte son mais le problème est toujours la :/

En revenche j'ai retrouvé un cable TRS j'ai essayé les parasites sont toujours la mais ils sont un peu atténuer, mais il en reste pas mal quand même !

Pour ma carte son, ba c'est aussi un prodipe (studio 88 pro), mais je ne pense pas que ça vienne de la carte son car quand je met un casque dessus j'ai aucun parasites ... voila voila !


[ Dernière édition du message le 21/10/2014 à 14:51:31 ]

nobazz

nobazz

6881 posts au compteur
Je poste, donc je suis
8 Posté le 21/10/2014 à 14:55:09
ca peut aussi venir d'une multi prise.
PU74iN m4I2 pUI5kw3 J3 V0u2 di2 Kw3 J3 5Ui2 p42 un 933k 37 KW3 j'3n 4i h0Rr3uR, C'357 CL4IR???

 

gauthier.bourdon

gauthier.bourdon

20 posts au compteur
Nouvel·le AFfilié·e
9 Posté le 21/10/2014 à 14:56:32
Et si ça vient de la multi prise il faut faire quoi ?? La changer ??
nobazz

nobazz

6881 posts au compteur
Je poste, donc je suis
10 Posté le 21/10/2014 à 15:11:24
lol

par exemple.
ou la brancher ailleurs.
PU74iN m4I2 pUI5kw3 J3 V0u2 di2 Kw3 J3 5Ui2 p42 un 933k 37 KW3 j'3n 4i h0Rr3uR, C'357 CL4IR???

 

cookies
Nous utilisons les cookies !

Oui, Audiofanzine utilise des cookies. Et comme la dernière chose que nous voudrions serait de perturber votre alimentation avec des choses trop grasses ou trop sucrées, sachez que ces derniers sont fait maison avec des produits frais, bio, équitables et dans des justes proportions nutritives.
Ce que cela veut dire, c’est que les infos que nous y stockons ne visent qu’à simplifier votre usage du site comme à améliorer votre expérience sur nos pages et vous afficher des publicités personnalisées (en savoir plus).

Nous tenons à préciser qu’Audiofanzine n’a pas attendu qu’une loi nous y oblige pour respecter la vie privée de nos membres et visiteurs. Les cookies que nous utilisons ont en commun leur unique objectif qui est d’améliorer votre expérience utilisateur.

Tous nos cookies
Cookies non soumis à consentement
Il s'agit de cookies qui garantissent le bon fonctionnement du site Audiofanzine. Le site Web ne peut pas fonctionner correctement sans ces cookies. Exemples : cookies vous permettant de rester connecté de page en page ou de personnaliser votre utilisation du site (mode sombre ou filtres).
Google Analytics
Nous utilisons Google Analytics afin de mieux comprendre l’utilisation que nos visiteurs font de notre site pour tenter de l’améliorer.
Publicités
Ces informations nous permettent de vous afficher des publicités qui vous concernent grâce auxquelles Audiofanzine est financé. En décochant cette case vous aurez toujours des publicités mais elles risquent d’être moins intéressantes :) Nous utilisons Google Ad Manager pour diffuser une partie des publicités, des mécanismes intégrés à notre CMS pour le reste. Nous sommes susceptibles d’afficher des publicités provenant de notre propre plateforme, de Google Advertising Products ou encore de la régie Adform.

Nous tenons à préciser qu’Audiofanzine n’a pas attendu qu’une loi nous y oblige pour respecter la vie privée de nos membres et visiteurs. Les cookies que nous utilisons ont en commun leur unique objectif qui est d’améliorer votre expérience utilisateur.

Tous nos cookies
Cookies non soumis à consentement

Il s’agit de cookies qui garantissent le bon fonctionnement du site Audiofanzine. Le site Web ne peut pas fonctionner correctement sans ces cookies. Exemples : cookies vous permettant de rester connecté de page en page ou de personnaliser votre utilisation du site (mode sombre ou filtres).

Google Analytics

Nous utilisons Google Analytics afin de mieux comprendre l’utilisation que nos visiteurs font de notre site pour tenter de l’améliorer. Lorsque ce paramètre est activé, aucune information personnelle n’est envoyé à Google et les adresses IP sont anonymisées.

Publicités

Ces informations nous permettent de vous afficher des publicités qui vous concernent grâce auxquelles Audiofanzine est financé. En décochant cette case vous aurez toujours des publicités mais elles risquent d’être moins intéressantes :) Nous utilisons Google Ad Manager pour diffuser une partie des publicités, des mécanismes intégrés à notre CMS pour le reste. Nous sommes susceptibles d’afficher des publicités provenant de notre propre plateforme, de Google Advertising Products ou encore de la régie Adform.


Vous pouvez trouver plus de détails sur la proctection des données dans la politique de confidentialité.
Vous trouverez également des informations sur la manière dont Google utilise les données à caractère personnel en suivant ce lien.