UVI PlugSound Pro
+
Comparateur de prix
Petites annonces
  • J'aime
  • Tweet
  • Partager
  • Mail

Problèmes de la mise à jour 1.0.4.

 
AuteursMessages

Alienik Groove Factory

offline
Alienik Groove Factory
1599 posts au compteur
AFicionado

Score contributif : 312

41 Posté le 27/10/2008 à 09:10:57
Ben je l'utile depuis 3 semaines et c'est nickel !
Bon ca a planté 1 fois avec un son qui deja plantait de facon récurente avec la l.1.3 donc j'en deduit que cela vient du son et non pas du plug.
Sinon legereté, souplesse, stabilité, c'est terrible :bravo:

ALIENIK GROOVE FACTORY 

Alienik Groove Factory

offline
Alienik Groove Factory
1599 posts au compteur
AFicionado

Score contributif : 312

42 Posté le 13/11/2008 à 11:50:08
Moi je suis tout seul ici ??? :?!:

Bon le plug est stable avec tout ce qui est bank au format .ufs (ethno, msi, plugsound)

En revanche instable lorsque je lis mes bank rex, rex2, wave, akai, aiff...
Le plug me dit "il est arrivé un probleme grave... gna gna gna... sauvegardez votre projet sous un autre nom gna gna gna... si le probleme persiste consultez votre medecin gna gna gna..." au bout de 10mn a fouiner dans mes banques zeroG akai etc...

Dommage, j'espere que cela va se resolver lors des prochains updates.

ALIENIK GROOVE FACTORY 

sethwilliams

offline
sethwilliams
19 posts au compteur
Nouvel AFfilié

Score contributif : 2

43 Posté le 08/01/2009 à 16:47:53
Bonjour tout le monde pouvez vous m'aider a mettre a jour mon plugsound pr, je n'arrive pas a mettre la main sur l'update 1.0.4 merci de m'eclairer :)
Revenir en haut de la page