Quasimidi Rave-O-Lution 309
+
Quasimidi Rave-O-Lution 309
  • J'aime
  • Tweet
  • Partager
  • Mail

Probleme aleatoires avec la 309

 
  • Signaler un abus
AuteursMessages

adonfdeson

membre non connecté
adonfdeson
32 posts au compteur
Nouvel AFfilié

Score contributif : 2

11 Posté le 03/09/2008 à 14:53:34Lien direct vers ce postSignaler un abus
C'est koi un board test et comment faire

housetraxx

membre non connecté
housetraxx
4687 posts au compteur
Squatteur d'AF

Score contributif : 1 265

12 Posté le 03/09/2008 à 23:49:44Lien direct vers ce postSignaler un abus
Ca m'arrive souvent ce genre de connerie sur la mienne.
Un ou 2 reset de suite ça arrange tout !

En général ça arrive quand elle se prend pas mal de messages midi en même temps. Au bout d'un moment elle sature et ça fout le bordel. Sur la mienne c'est le cut off partie percus qui délire (remarque une auto wah sur une 309 c'est le pied) ou alors c'est le volume ou l'attack...etc

Après une sauvegarde des sons, reset, reset et réinjection des sons, tout est nickel et c'est reparti pour 1 an !

Hors sujet : :boire: :bise: Vibes !
j'ai enfin pu choper les extensions Synth et Drum sur ebay pour pas trop cher !!! :humm: :aime2:

_HouSeTraXx_

TekZenChelou

membre non connecté
TekZenChelou
2449 posts au compteur
AFicionado

Score contributif : 303

13 Posté le 04/09/2008 à 08:29:49Lien direct vers ce postSignaler un abus

Hors sujet :

Citation : j'ai enfin pu choper les extensions Synth et Drum sur ebay pour pas trop cher !!!


félicitations, assez dur à avoir. la mienne était fournie avec pour pas trop chère à cause de l'écran qui délirait, c'était juste la nappe un peu pourrie. un retournage et plus jamais de problème, a part qu'il manque une visse :lol: .

RTFM (Read The Fuckin' Manual)

adonfdeson

membre non connecté
adonfdeson
32 posts au compteur
Nouvel AFfilié

Score contributif : 2

14 Posté le 04/09/2008 à 19:09:40Lien direct vers ce postSignaler un abus
J'ai initializé 4 fois et toujours le meme probleme! :(((
chaque fois que je touche un bouton select ça change de son(de la piste correspondante ex: ça passe du kick 01 au 12) et quand je tourne le potard du volume de la piste percussion ça change le style de son dans la piste charlet?????
comme si les commandes etaient inversée...
y a t'il une façon de remettre tout a z?
au secours j'en ai marre!!!

housetraxx

membre non connecté
housetraxx
4687 posts au compteur
Squatteur d'AF

Score contributif : 1 265

15 Posté le 05/09/2008 à 23:14:18Lien direct vers ce postSignaler un abus
:?!: :noidea:
là je vois pas ...
_HouSeTraXx_

elektrospace

membre non connecté
elektrospace
201 posts au compteur
Posteur AFfiné

Score contributif : 44

16 Posté le 06/09/2008 à 13:56:36Lien direct vers ce postSignaler un abus
OK , est-ce que tu l'a demontée ?
as t'elle pris un choc ? on ne sais jamais .
as -tu renversé quelque chose dedans . ?
pour faire un board test : record et f1 tout en l'allumant pour lancer le test un coup de pedale si tu en as une de branché autrement moi j'insert le jack de mon casque , si tu as des sons ou des patterns user , sauvegarde les avant .
une fois qu'il t'a mis board test ende tu l'eteins et reset .
s'il reste bloqué sur un truc c'est que y'a de forte chance que se soit lui qui deconne .

imac i5 , logic studio 9 , motu BPM , korg microkontrol , reason 4
http://www.myspace.com/rotorythm

vibes

membre non connecté
vibes
2956 posts au compteur
Squatteur d'AF

Score contributif : 711

17 Posté le 08/09/2008 à 00:30:25Lien direct vers ce postSignaler un abus

Hors sujet : Hello Housetraxx :coucou:

Felicitations, je suis sur que tu te demandes comment tu as pu vivre sans ces extensions pendant tout ce temps :mdr:

housetraxx

membre non connecté
housetraxx
4687 posts au compteur
Squatteur d'AF

Score contributif : 1 265

18 Posté le 08/09/2008 à 12:28:22Lien direct vers ce postSignaler un abus

Hors sujet : j'ai toujours pas reçu ... :pleure:

_HouSeTraXx_

SBRK

membre non connecté
SBRK
273 posts au compteur
Posteur AFfamé

Score contributif : 334

19 Posté le 09/02/2009 à 03:40:30Lien direct vers ce postSignaler un abus
J'ai un peu le même probleme.
Alors que Live controllait la 309 (en envoyant du midi), j'ai appuyé sur le Select des hats. Depuis ce moment, plein de parametres changent à l'écran, ça délire totallement. Je vois successivement des EG-Dec : 50, Sound : 70, Level : 05, Tone : 20, etc, etc, qui restent affichés une demi seconde chacun... Je l'ai ouverte pour voir, et il semblerai que qand je bouge un peu le paneau superieur, ça s'arrete de temps en temps, mais ça le refait quand je bouge un potar. Le reset n'a rien donné, et j'arrive pas a faire de board test. Qu'est ce que je dois faire ? :'(

SBRK

membre non connecté
SBRK
273 posts au compteur
Posteur AFfamé

Score contributif : 334

20 Posté le 09/02/2009 à 04:01:14Lien direct vers ce postSignaler un abus
Miracle : Après avoir réussi le board test, fait un autre reset, ça (semble) remarcher :) Les caprices de la technologie... Je vais vite me dépecher d'enregistrer le track sur lequel je bossais avant que ça déconne encore ^^
Revenir en haut de la page