Quasimidi Rave-O-Lution 309
+
Quasimidi Rave-O-Lution 309
  • J'aime
  • Tweet
  • Mail

Probleme aleatoires avec la 309

 
  • Signaler un abus
AuteursMessages

Anonyme

membre non connecté
chris_parrish
Ce membre n'existe plus

21 Posté le 17/02/2009 à 16:38:50Lien direct vers ce postSignaler un abus
Salut,

quelqu'un peut-il me repréciser la manip pour faire un board test? j'ai bien board test qui s'affiche à l'écran qd je fais la manip record+F1 au démarrage mais ensuite rien ne se passe. Apparamment une autre manip est nécessaire pour lancer le test mais je n'ai pas la pédale et ne comprend pas la manip indiquée par elektrospace plus haut avec le jack de son casque.

Merci pour votre aide.

SBRK

membre non connecté
SBRK
278 posts au compteur
Posteur AFfamé

Score contributif : 334

22 Posté le 17/02/2009 à 17:17:45Lien direct vers ce postSignaler un abus
Moi j'ai réussi en branchant un cable et en branchant-débranchant l'autre bout dans une autre prise jack.

Anonyme

membre non connecté
chris_parrish
Ce membre n'existe plus

23 Posté le 17/02/2009 à 19:12:16Lien direct vers ce postSignaler un abus
Merci pour ta réponse : j'ai fait comme tu as dit et le test s'est lancé.

J'obtiens à la fin :

Board Test Ende
-----om--------

Je ne sais pas ce que signifie "om" mais j'ai fait un reset et le problème d'affichage que j'avais semble être résolu.

Merci! :D:

housetraxx

membre non connecté
housetraxx
4685 posts au compteur
Squatteur d'AF

Score contributif : 1 264

24 Posté le 01/05/2018 à 18:33:01Lien direct vers ce postSignaler un abus
je déterre le truc car ça revient après une pause de 5 ans (machines dans les cartons)... j'ai dû faire 2 board-test et 3 reset ... ça a l'air d'être ok mais je pense qu'un gros nettoyage s'impose :8O:
_HouSeTraXx_
Revenir en haut de la page