Alesis iO|26
+
Alesis iO|26

iO|26, Interface audionumérique USB de la marque Alesis appartenant à la série iO.

Comparateur de prix
Petites annonces
  • J'aime
  • Tweet
  • Partager
  • Mail

Bruits parasites

 
AuteursMessages

pierri.anthony

offline
pierri.anthony
6 posts au compteur
Nouvel AFfilié

21 Posté le 08/12/2012 à 09:53:00
Salut,

J'ai un peu le même problème que toi. Des bruits parasites lorsque je me branche sur mon portable (Sony vaio). Pour info, les bruits disparaissent dès que je débranche l'alimentation du portable... Bien sûr j'imagine que si tu débranches ton iMac, ça ne sera pas aussi simple :??:

Niev3

offline
Niev3
91 posts au compteur
Posteur AFfranchi

Score contributif : 171

22 Posté le 09/12/2012 à 06:53:21
Salut Pierri,

Ton problème aussi est lié à l'alimentation.
Avec les portables c'est assez classique, tu peux régler ton problème en "déterrant" c'est à dire en enlevant la terre sur une de tes multiprises. En gros : sur une multiprise, tu casses la tige en fer d'une des prises avec une pince (fais le une fois débranché naturellement) et branche ton protable sur cette prise là, qui n'a plus de terre.

Dis-nous...
Nieve.

Bluesman54

offline
Bluesman54
21 posts au compteur
Nouvel AFfilié

Score contributif : 18

23 Posté le 09/12/2012 à 11:36:38
euh.......y a un peu moins brutal.....:-p

castomerlin rayon electricite un adapteur 3 fiches -> 2 fiches sans terre

2eme solution (la mienne): prendre un autre cable et changer la fiche

@+

IridiumDrainer

offline
IridiumDrainer
110 posts au compteur
Posteur AFfiné

Score contributif : 46

24 Posté le 09/12/2012 à 20:21:16
salut , oui si je débranche mon Imac plus de problème ;-) je vais essayer d'enlever la terre pour voir si le problème disparait .

Niev3

offline
Niev3
91 posts au compteur
Posteur AFfranchi

Score contributif : 171

25 Posté le 10/12/2012 à 17:27:59
Anarose, cette astuce était plutôt pour Pierri qui utilise un portable..

Citation :
euh.......y a un peu moins brutal....

:-D:-D:-D
Revenir en haut de la page