Comparateur de prix
Petites annonces
  • J'aime
  • Tweet
  • Partager
  • Mail

problème stereo rme babyface

 
AuteursMessages

symon67

offline
symon67
10 posts au compteur
Nouvel AFfilié

11 Posté le 18/01/2012 à 23:27:45
oui tout a fait c fou hin meme moi je comprend pas

symon67

offline
symon67
10 posts au compteur
Nouvel AFfilié

12 Posté le 18/01/2012 à 23:34:39
tes encore la

Fab Le Noots :evil:

offline
Fab Le Noots :evil:
1196 posts au compteur
AFicionado

Score contributif : 291

13 Posté le 18/01/2012 à 23:37:30
Non je vais me coucher. Vérifie tes entrées/sorties dans Cubase (bouton F4) et mets toutes les panoramiques au milieu.

symon67

offline
symon67
10 posts au compteur
Nouvel AFfilié

14 Posté le 18/01/2012 à 23:40:44
merci mai j'ai tout fai sérieux je devien dingue sa fait 4 jour j'essai la f4 j'ai fait tout est bien sortit et entré car j’entends ma voix mai que du coté droit bref bonne nuit merci d'avoir rep si une idée te vien n’hésite pas merci man

symon67

offline
symon67
10 posts au compteur
Nouvel AFfilié

15 Posté le 18/01/2012 à 23:45:09
avant dans cubase f4 pour que sa soie en stereo c a dire coté gauche coté droit falai je rajoute un bus en entrer et sa marcher mais la je le fait et sa fait left sur left right sur rigth
alors que avans sa fesai left sur rigth et vice versa rigth sur left je sais pas si tu capte

Fab Le Noots :evil:

offline
Fab Le Noots :evil:
1196 posts au compteur
AFicionado

Score contributif : 291

16 Posté le 19/01/2012 à 07:18:40
Fais une capture d'écran de ton Total Mix, je crois que tu confonds stéréo et panoramique, ce qui n'a rien à voir.
Et un petit effort sur la rédaction de tes messages serait pas mal car c'est fastidieux à lire.

WnWung

offline
WnWung
89 posts au compteur
Posteur AFfranchi

Score contributif : 22

17 Posté le 13/05/2017 à 12:20:42
bin jai exactement le meme probleme... en 1/2, un seul canal gauche qui marche? qd mm content de pas etre le seul dans cette galere

Anonyme

offline
youtou
Ce membre n'existe plus

Score contributif : 2 879

18 Posté le 13/05/2017 à 12:39:48
Ton souci est très certainement le même que l'auteur du post.
Vérifie tes réglages dans totalmix, si tu trouves rien corrigeant le souci, poste une photo écran.

WnWung

offline
WnWung
89 posts au compteur
Posteur AFfranchi

Score contributif : 22

19 Posté le 13/05/2017 à 13:20:19
franchement tout est bien reglé! j'ai que du crachin sur le canal gauche
connecté en sortie phone d'une rm1X, entrée instru, un seul niveau et toutes les balances bien
donc si quelqu'un connaitrait un bon reparateur? j peux pas la vendre comme ça j suppose...

[ Dernière édition du message le 17/12/2017 à 16:13:16 ]

Revenir en haut de la page