Martin MiniMAC Profile
+
Martin MiniMAC Profile

MiniMAC Profile, Lyre de la marque Martin.

  • J'aime
  • Tweet
  • Mail

MiniMac Profile endomagées

 
  • Signaler un abus
AuteursMessages

djalex1401

membre non connecté
djalex1401
402 posts au compteur
Posteur AFfamé

Score contributif : 140

1 Posté le 26/02/2008 à 21:29:39Lien direct vers ce postSignaler un abus




Voilà j'ai reçu 2 MiniMac profile aujourd'hui, et voici en l'état où je les ai recues. J'ai posé des réserves.

Kourtch'

membre non connecté
Kourtch'
3784 posts au compteur
Squatteur d'AF

Score contributif : 109

2 Posté le 26/02/2008 à 22:47:33Lien direct vers ce postSignaler un abus
Achetées où ? eBay ?

jomo59

membre non connecté
jomo59
10128 posts au compteur
Drogué à l'AFéine

Score contributif : 2 142

3 Posté le 26/02/2008 à 23:14:13Lien direct vers ce postSignaler un abus
Les réserves, la plupart du temps, ça n'a aucune valeur. Tu accèpte le colis, ou tu l'accepte pas. A toi de voir si le transporteur est arrangeant...

Mais que ce soit dis. Les mentions "sous réserve de déballage" sur l'avis, ça n'a aucune valeur. C'est trop facile pour les expediteurs d'envoyer du matos broyé et de demander qu'ensuite le destinataire se retourne sur le transporteur...

A partir du moment où le colis est accèpté, c'est FI-NI. Soit on refuse, soit on accepte. On peut aussi déballer devant le livreur, mais ça, c'est surtout de la théorie... Il y a encore possibilité pour que le livreur affirme que l'emballage ait été en parfait état, et le matos pété dedans (j'ai déjà vu!), donc probablement déjà HS avant expedition.



Si vous avez besoin d'un lighteux, n'hésitez pas à me contacter! 
 sur internet mon site pro : www.jomo.fr
 
 site sur les Téléscans : - www.téléscan.fr

 

Youri Olympieff

membre non connecté
Youri Olympieff
749 posts au compteur
Posteur AFfolé

Score contributif : 44

4 Posté le 27/02/2008 à 00:13:32Lien direct vers ce postSignaler un abus
Mmmmmm y'a du SAV martin qui va adorer ces belles bêtes!!!!! :lol:
tu t'es bien fait avoir :lol: :fleche:

Youri

-----------------

http://youri.olympieff.free.fr/

 

YannImmersion

membre non connecté
YannImmersion
4804 posts au compteur
Squatteur d'AF

Score contributif : 1 942

5 Posté le 27/02/2008 à 09:07:02Lien direct vers ce postSignaler un abus

Citation : A partir du moment où le colis est accèpté, c'est FI-NI



Tiens, ça me rappelle quelque chose cette histoire..... :|

Good lights.


djalex1401

membre non connecté
djalex1401
402 posts au compteur
Posteur AFfamé

Score contributif : 140

6 Posté le 27/02/2008 à 10:02:10Lien direct vers ce postSignaler un abus
J'ai pu réparer la lyre endomamgée, le bras est tordu mais la courroie du Pan été enlevée. Je l'ai remise, la lyre marche bien, l'autre maintenant n'éclaire pas du tout, meme en mettant des HTI neuves.

Je l'ai est achété chez Mister-Arthur, à la société COTE SCENE a Cannes.

Mister-Arthur est au courant, et voudrais que je renvoie la lyre défectueuse (celle qui n'éclaire pas).

En meme temps, pour vous, d'ou cela peut venir le fait qu'elle ne s'allume pas, j'ai pas de message d'erreur, rien.

bilat0

membre non connecté
bilat0
1177 posts au compteur
AFicionado

Score contributif : 101

7 Posté le 27/02/2008 à 10:59:18Lien direct vers ce postSignaler un abus
Est-ce que tu entends un relais s'enclencher suivi d'un tac-tac-tac-tac répétitif ?
La preuve que la vitesse de la lumière est plus élevée que celle du son est que les gens ont souvent l'air brillant avant de paraître stupide !

djalex1401

membre non connecté
djalex1401
402 posts au compteur
Posteur AFfamé

Score contributif : 140

8 Posté le 27/02/2008 à 11:12:58Lien direct vers ce postSignaler un abus
Une fois la lyre en position, réinitialisée, je la commande par ordianteur, elle répond bien aucun bruit de moteur pan ou tilt, par contre je n'ai aucune lumiere (meme avec une lampe neuve).
Aucun bruit de lampe, rien du tout..

Le tac-tact-tac répéptitif, je l'entend quand j'allume la lyre apèrs il s'arrete rapidement

bilat0

membre non connecté
bilat0
1177 posts au compteur
AFicionado

Score contributif : 101

9 Posté le 27/02/2008 à 11:40:20Lien direct vers ce postSignaler un abus
Si tu entends le tac-tac c'est que l'amorçeur fontionne... mais si la lampe ne s'allume pas, y'a un gros bug.... tu es bien sûr que tu as mis la bonne lampe, le ballast est bien relié afin d'alimenter la lampe après son amorçage ?
La preuve que la vitesse de la lumière est plus élevée que celle du son est que les gens ont souvent l'air brillant avant de paraître stupide !

djalex1401

membre non connecté
djalex1401
402 posts au compteur
Posteur AFfamé

Score contributif : 140

10 Posté le 27/02/2008 à 11:54:42Lien direct vers ce postSignaler un abus
D'accord donc la, gros soucis..

On a recu 2 lampes en finde vie dans les lyres, une HTI 150 Osram QU1 et une QU2.
J'ai donc mis une lampe HTI 150 neuve, et la toujours rien en éclairage.

Je n'ai pas vu de fil débranché dans la lyre, ce fil se situe où ?
Revenir en haut de la page