Se connecter
Se connecter

ou
Créer un compte

ou
Agrandir
Ajouter ce produit à
  • Mon ancien matos
  • Mon matos actuel
  • Mon futur matos
Teac A-3440
Photos
1/144
Teac A-3440

Sujet teac 3440 : branchement potars

  • 1 réponse
  • 1 participant
  • 1 063 vues
  • 1 follower
1 teac 3440 : branchement potars
Bonjour à tous (et en particulier aux possesseurs et utilisateurs de ce magnéto)!

Je viens de remplacer les potars In et Out des 4 pistes. Malheureusement, lors du test qui a suivi, j'ai constaté que rien n'entrait sur la piste 4 (potar tout neuf et testé avant). Je pense donc que je n'ai pas ressoudé correctement ce potar In n°4 (inversion de fils). J'avais pourtant fait un plan avec les couleurs avant de dessouder mais peut-être un peu trop vite...

C'est donc là que je fais appel à vous (en supposant que les couleurs des fils soient les même sur tous les 3440) : quelle couleur est soudée à quelle broche ?
J'ai un fil blanc qui va au milieu, un noir qui doit aller en bas (quasiment sûr). Il reste un rose et un vert (donc un qui va en haut et l'autre en bas).

Merci beaucoup!

[ Dernière édition du message le 01/07/2012 à 21:19:14 ]

2
Problème résolu... sans savoir d'où venait le problème.
Le potar était correctement branché.
Après l'avoir dessouder chercher une panne éventuelle puis finalement ressouder et re-testé : ça marchait :???:

Et donc réponse à la question précédente (pour pas laisser de question sans réponse) :
- vert et noir en bas : masse des entrées line et mic
- blanc au milieu : part vers l'ampli op
- rose en haut : point chaud (connecté au sélecteur mic/line)