• J'aime
  • Tweet
  • Partager
  • Mail

Bruit sur Goldmike

 
AuteursMessages

romaindesj

offline
romaindesj
127 posts au compteur
Posteur AFfiné

Score contributif : 145

1 Posté le 10/04/2005 à 09:26:32
Question à 1000 balles.
J'ai acheté mon Goldmike il y a 4 mois, j'en suis super content. J'ai remarqué soudain du souffle depuis 2 semaines.
La où ça devient très fort, c'est que si je ne branche aucun micro dessus, que je mets mon monitoring directement en sortie, que je mets le gain à fond et que je tapote sur le boîtier du Goldmike, le son des tapotements sort sur mes enceintes.
Je suis confronté à un mystère : Qu'y a-t-il à l'intérieur du Goldmike susceptile de faire effet micro ?????? :oo: :???: :(((

Pitdule

offline
Pitdule
1779 posts au compteur
AFicionado

Score contributif : 41

2 Posté le 10/04/2005 à 13:12:23
Il y a deux tubes électroniques (lampes), qui à force d'usure (ou de défaut) voient leurs caractéristiques modifiées. Le souffle dans ton préamp est un de ces effets, tu doit certainement avoir une réponse moins "droite" également.
L'effet microphonique est aussi une des alertes de l'usure du tube.
Pour info : on ne teste pas un préampli sans boucler son entrée par une charge, typiquement, une résistance de valeur équivalente à l'impédance moyenne d'un micro soit 330 Ω par exemple.

romaindesj

offline
romaindesj
127 posts au compteur
Posteur AFfiné

Score contributif : 145

3 Posté le 10/04/2005 à 13:54:04
Merci beaucoup Pitdule, je commençais à me poser de sérieuses questions sur cet effet microphonique inattendu ! Merci aussi de cette précision sur la nécessité de tester un préampli avec une charge en entrée, ça m'évitera de faire des âneries pour parler poliment.

Par contre, mon Goldmike n'a que 3 mois, je n'ai pas du tomber sur un bon numéro en ce qui concerne les lampes, et je gagerai plus sur le défaut que l'usure...

Pitdule

offline
Pitdule
1779 posts au compteur
AFicionado

Score contributif : 41

4 Posté le 10/04/2005 à 14:03:56
Les deux cannaux se comportent-ils de la même façon ?

romaindesj

offline
romaindesj
127 posts au compteur
Posteur AFfiné

Score contributif : 145

5 Posté le 10/04/2005 à 14:45:14
C'est assez curieux,

Le pb était très marqué sur le canal droit et assez peu à gauche lorsque je l'ai constaté, à tel point que le canal gauche était casi-inutilisable. Hier, situation inverse, c'est le droit qui déconne plus...

romaindesj

offline
romaindesj
127 posts au compteur
Posteur AFfiné

Score contributif : 145

6 Posté le 10/04/2005 à 14:47:04
Je reformule la dernière phrase : hier c'éait le gauche qui déconnait plus...

romaindesj

offline
romaindesj
127 posts au compteur
Posteur AFfiné

Score contributif : 145

7 Posté le 10/04/2005 à 14:52:26
Et à la phrase précédente c'est "à tel point que le canal droit était presque inutilisable", of course...

Pitdule

offline
Pitdule
1779 posts au compteur
AFicionado

Score contributif : 41

8 Posté le 10/04/2005 à 15:36:06
Pour résumer, les deux canaux présentent les mêmes symptômes, mais de façon irrégulières. C'est bien ça ?

romaindesj

offline
romaindesj
127 posts au compteur
Posteur AFfiné

Score contributif : 145

9 Posté le 10/04/2005 à 16:12:13
C'est une reformulation parfaitement épatante autant que juste

Pitdule

offline
Pitdule
1779 posts au compteur
AFicionado

Score contributif : 41

10 Posté le 10/04/2005 à 16:25:30
;)

Donc qu'envisages-tu ? Faire jouer la garantie ? Tester par une remplacement des tubes ?
Revendre ton GoldMike ? :volatil:
Revenir en haut de la page